• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Q3Austin

Problemas do video

6 posts neste tópico

Q3Austin    0

Olá! quando fui mexer nas configuraçoes de resolucao do powerstrip, estava normal, quando fui reiniciar o windows, não carregava mais porque a tela do monitor estava preta e nada aparecia. O video não esta queimado, porque quando dá boot aparece as imagens normalmente

por favor me ajude

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
_EagleMan_    0

Vírus? :tantan: Esse técnico deve ter bedido uma cana boa antes de ter ido "consertar" teu PC ein?? :D

Entre em modo de segurança do Windows (com rede ou sem, tanto faz) e delete o Power Strip. Também vá em Painel de Controle -> Sistema -> Gerenciador de Dispositivos (fica na baia Hardware) e lá, desinstale o driver da placa de vídeo, só por precaução.

Daí, é só reiniciar novamente que irá voltar tudo ao normal B)

Falouws :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Q3Austin    0

Opa! Obrigado pela dica!

mais eu consegui consertar no ponto de restauração do windows xp. no modo de segurança.. infelizmente mexer nas configuracoes de video é um perigo!!! :wacko:

Eu gosto muito de mexer no vídeo ...

Eu já até fiz um ponto de restauraçao do windows xp caso estrage novamente

Obrigado pela dica, e falou! ! !

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Q3Austin    0

O ponto errado que eu fiz foi o seguinte:

Fiquei mexendo nas resoluções botando no máximo da resolução e 85 Hz... fiquei fazendo vários testes... Fiz um overclock no vídeo (isso td bem, não teve problema nenhum) mais depois de ter feito minhas "brincadeiras" sem graça (nem devia estar fazendo isso <_< ) fui reiniciar o meu pc... o Windows XP tava carregando normal aquela tela do boot screen, ai quando ele foi entra no winxp ele fico com o monitor apagado, sem sinal de vida...

Ai fiquei preocupado pra caramba, ai lembrei q a restauracao do sistema existe :D !!

Depois fui no modo de segurança restaurei o sistema... depois disso fui no modo normal pra ve o XP e volto a funciona !! aí!! :D

Isso é uma dica pra outras pessoas caso aconteca a mesmo coisa, beleza??

FUI! :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso