• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
rsinfonet

Problema muito sério

7 posts neste tópico

olá pesssoal, preciso da ajuda de vocês, minha placa mãe é asus a7v600-x, cpu sempron 2600, hd 40gb seagate 7200, coolermaster, memória 512/400 DDR, bom o problema meu é o seguinte quando eu ligo o meu pc cerca de 4 minutos ou menos ele desliga sozinho, se eu entrar no jogo tíbia, que é um jogo rpg, pior ainda não passa de 2 minutos e ele desliga, já testei a fonte de dele e esta tudo normal, a corrente tb, e esta está tudo ok, alguém sabe me dizer o que está acontecendo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

quantos Watts reais sua fonte tem.. ela pode at estar boa mas poder ser q ela não esta suportando essa configuração....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você afirmar que está tudo OK com a fonte, significa que as linhas 5V e 3.3V estão bem fortes (na faixa de +- 5V na linha 5V e 3.4V na linha 3.3V), normalmente são estas duas linhas que alimentam não só a placa mãe, mas o processador e a memória. Se estiverem fracas, fica sujeito a tela azul, reiniciar do nada ou até mesmo desligar. Me parece que agora ta saindo placas que se alimentam da linha 12V em vez da 5V...mas ai deve ser de 24 conectores, e não de 20 como normalmente é. Se eu estiver errado, me corrijam, mas dependendo do caso eu não arrisco a dizer que também pode ser problema da rede. Não tem como a fonte (no caso a que faz mudança manualmente de 127/220) fornecer ernegia se a tensão da rede fica baixa demais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A placa mãe dele já deve ter maaior solicitação na linha de 12V. Qual é a marca da sua fonte? Genérica? Pode ser problema de fonte, pode ser problema de processador aquecendo, sem refrigeração adequada do cooler (dê uma checada se o ventoinha do processador funciona, cheque também se aplicaram a pasta térmica corretamente).

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por fgomide@10 nov 2004, 14:06

A placa mãe dele já deve ter maaior solicitação na linha de 12V. Qual é a marca da sua fonte? Genérica? Pode ser problema de fonte, pode ser problema de processador aquecendo, sem refrigeração adequada do cooler (dê uma checada se o ventoinha do processador funciona, cheque também se aplicaram a pasta térmica corretamente).

É verdade, esqueci completamente que o processador pode estar ocasionando isso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela atenção de vocês, mas esta acontecendo uma coisa muito estranho, pois a fonte minha é satéllite de 422w, já troquei por outra e tudo ocorre somente quando eu entro no jogo tibia uma joguinho RPG, em relação ao cooler acredito que não seja pois o meu cooler é todo base cobre, em relação ao cpu tb não é pois eu já testei com outro, em relação a placa mãe tb não pois já troquei 2 vezes já ela a minha é a asus a7v600-x, o que será que esta acontecendo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo

Vai uma sugestão despretensiosa! Coloque um ventilador doméstico soprando a lateral do case sem a tampa, claro! Depois post se alterou algo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0