Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest kaka2003

Ie 6.0

Recommended Posts

Guest kaka2003   
Guest kaka2003

<font color='#000000'>Baixei o IE 6.0 para instalar, so que ele carrega os arquivos de instalacao, quando chega nos 100%, ele informa que alguns componentes não foram carregados, e acaba não instalando.

o que devo fazer? :angry:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fragoso    7

<font color='#000000'>kaka2003, acredito que você não esteja "baixando" a instalação na própria Página da Microsoft. Então pode acontecer de o link de onde está fazendo essa instalação não se encontrar em ordem!

Faça a instalação diretamente através do Windows Update!

 :;):</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest kaka2003   
Guest kaka2003
  • Autor do tópico
  • <font color='#000000'>Já baixei direto do site, tenho o arquivo em CD, mas algo não está deixando instalar?</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Fragoso    7

    <font color='#000000'>kaka2003

    Não posso entender o que possa estar acontecendo. Mas, por via das dúvidas, dê uma espiada no Setup do Bios para ver se o antivírus de boot não está ativado. Talvez esteja!  DESATIVE !  Isso causa vários problemas de instalações de Programas!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    fisher    0

    <font color='#000000'>ola

           É provável que deve estar havendo algum conflito de software na sua máquina. Se você tem o arquivo de instalação do IE6 em seu hd, reinicie o pc no modo de segurança e então tente instalar desse jeito. No modo de segurança é carregado apenas os drivers essenciais para funcionamento do pc e desse jeito evitaria algum possível conflito,ok? boa sorte.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×