• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Sakafume

3.3v na faixa de 2.85. Tem algum problema?

6 posts neste tópico

Sakafume    0

Olá, to tendo problemas com meu novo pc. Tá aparecendo aquelas famigeradas telas azuis da morte <_< . Já entrei emvários fóruns, segui várias dicas e até agora nada. Uma curiosidade é que o programa Asus Pc Probe indica que a tensão 3.3v da placa mãe está abaixo do normal (em torno de 2.85v). Isso pode ta influenciando nesses problemas? Pode ser a fonte que não é suficiente (450w)?

P4 3.0GHz prescott

Asus p4p800-e dx

2x256 MB DDR 400 dual ch Samsung

GeForce 4 xfx Ti4200 64 MB

HD 80GB

Um abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Shura    4

Totalmente. A linha 3.3V alimenta o processador e os bancos de memória! A tela azul é devido a falha na memória, conseqüênte da falta de ernegia. Não presisa julgar a potência da fonte em si, mas se ela possue as linhas fortes. A linha 5V também é responssável pelo processador. A minha já dava telas azul com 3,18 ~ 3,24V, procure então solucionar o caso o mais rápido o possível, seu computador está literalmente anêmico!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Shura    4

Achieve dual fan 500W, por volta de R$ 100,00, até menos. Tem um tópico aqui no site sobre ela. Me pareceu uma fonte boa.

Neste site fizeram um teste com ela, se quiser da uma olhada... , apesar que pra uma configuração como a sua eu recomendaria uma com potência real, tipo uma Seventeam 350W ou acima...

Não pense que mensiono Seventeam por eu usar uma, é que o pessoal quase nunca tem reclamações dela, e o preço é bom em relação a Thermaltake.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sakafume    0

Olá pessoal, arrumei uma fonte BestExpress 500w que elevou a linha 3.3v para 3.2v e uns quebrados :D , mas a linha 12v baixou para 11.9v :muro: , e os problemas mudaram, não há mais oscilações no vídeo, agora é o som q está falhando (e as telas azuis continuam :chateado: ). Essa fonte tbém não é suficiente? (a linha 12v seria responsável pelo som onboard???). Shura, onde compro a fonte Achieve q você comentou, aqui não tem, preciso comprar na net, se necessário... e o q me diz da Maxxtro 500w?

[]s, Sakafume

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso