• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
relipe

Ecsk7s5a instalo o som correto mas não escuto nada

2 posts neste tópico

<font color='#0000FF'>Instalei o windows XP Home num micro que montei com a placa ECSK7S5A. Instalei o som perfeitamente com o cd que vem com a placa, mas não sai som de jeito nenhum na caixa de som. Já testei a caixa de som e os conectores, estão ok, alguém sabe de alguma mágica para fazer funcionar esse som?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Pessoal, como ninguém havia me respondido ainda, tive que quebrar a cabeça um pouco mas descobri o problema. O conector de audio chamado "AUDIO 2" vem originalmente com dois jumpers nele, se não me engano 3 e 4 e 7 e 8, algo do tipo, então retirei os jumpers achando que não iriam fazer diferença( Já que essa placa mãe não usa jumper pra nada a não ser para dar o clear CMOS) e esse som não queria sair de jeito nenhum até que resolvi voltar os jumpers, e não é que eram eles mesmo. Que causo hein!!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0