Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
FA78

TV 20'' PHILCO PCM 2044 POR FAVOR ME AJUDEM....

Recommended Posts

FA78    0

:wacko: ESTA TV PHILCO PCM 2044 ESTA COM FAIXAS PRETAS NAS LATERAIS,JÁ TROQUEI OS CAPACITORES DE LAGURA,FLAY BACK.SE ALGUEM TIVER UMA DICA EU AGRADEÇO

OBRIGADO

Compartilhar este post


Link para o post
Compartilhar em outros sites
Meiraneto    90

Amigo

Faz muito tempo que deixei de fazer manutenção em TVs, mas lembro que cheguei a ver alguns problemas com tvs que apresentavam faixas pretas, sem nenhum sinal de vídeo, mas não era nas bordas do tubo e sim, um pouco mais pra baixo....era muito esquisito! Como se fosse uma falha naquela área...não vi solução à epoca!

Esse seu problema é como se tivesse uma imagem que não abriu totalmente na tela ou a faixa fica com imagem dos dois lados dessa faixa?

Compartilhar este post


Link para o post
Compartilhar em outros sites
rafaelbrito    0

Depende de como é esta faixa, se ela for em degradê, ou se ela é em linha reta.

Se for em degradê é mais provavel que seja algum capacitor de largura que esta com fuga, mas se for em linha reta pode ser algum trim-pot ou resistor com valor alterado, já peguei um defeito deste em uma toshiba20' e o problema era o capacitor de filtro de +180v, este capacitor estava na placa do cinescopio (RGB), mas neste modelo de televisor da philco este capacitor esta proximo ao fly-back.

Tente detalhar melhor o defeito, assim eu posso te dizer alguns esquemas pra resolver este problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×