• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Nunesabc

Perdendo conexão com a internet

1 post neste tópico

Olá pessoal,

Estou com um problema um pouco estranho, utilizo a conexão adsl pela cabo mais. Eles instalarão aqui um modem ericsson HM200C. Estou perdendo a conexão diariamente. Observei que isto acontecia de tempos em tempos mais ou menos iguais. Dai não foi minha surpresa quando consultei com o comando ipconfig /all. o comando me trazia a seguinte informação: ( Por exemplo )

Concessão obtida em: quarta-feira, 10 de novembro as 18:40

Concessão Vence em: quarta-feira, 10 de novembro as 20:40

Exatamente as 20:40, ou seja sempre 2 horas após a concessão,perco a conexão e apenas reiniciando o micro ela retorna. Já consultei a cabo mais e eles dizem que o problema está no meu computador, isto faz sentido ? Mandaram verificar se tenho firewall, dizem que pode estar causando isto. Eu uso o Windows 2000 professional e o wingate ( ele possui um firewall, mas já desabilitei e o problema continua ) para compartilhar a conexão.

Por favor alguem poderia me ajudar, estou tendo sérios problemas com isto.

Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0