• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Over-Head

Fonte Satellite 500W, 12v está em 13v

7 posts neste tópico

Galera recentemente montei um pc, e comprei um gabinete da satellite, nele veio uma fonte de 500w. Bom, o problema é que as voltagens estão instáveis

a Vcore, que deveria estar 1,65 está 1,70. a de 3v está 3,3v a de 5v está 4,95v e a de 12 está variando entre 12,9 e 13,1

To usando uma Asus A7N8X-E Deluxe. queria saber se está normal isto, ou se estou correnco riscos de queimar a placa-mãe ou algum dos drives.

O pc tá funcionando normalmente, o único problema aparente, é o Estabilizador de 1KVA(Starline) que está esquentando muito. Ah já travou algumas vezes o pc(só resetando pra voltar), jogando need undeground, e uma vez faendo uma varredura com o norton 2005.

bom é isso, espero que possam me ajudar, valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O VCORE, pode ser verificado junto ao Setup da BIOS para ver se não foi colocado para que a própria placa mãe faça um overvolt no processador. A sua linha 3.3V está correta, realmente deve ser 3.3 ou 3.4V, abaixo de 3.3 compromete a estabilidade do sistema. Sua linha 5V está em um nível tolerável, o ideal se fosse mais, digamos 5,05V, mas 4,95 vai ficar estável, contanto que não faça OC. Quanto a 12V, acho que não deve se preocupar TANTO, pois todos os periféricos possuem filtros e estabilizadores de tensão, eles por si tem uma certa tolerância para mais e para menos, acredito, não tenho certeza.

Quanto a eventuais travamentos, principalmente em jogos, pode ser devido ao overvolt, provoca aquecimento desnecessário no processador. Procure ver o mais logo o possível sobre a tensão do VCORE. Da maneira que você falou, está ocorrendo um desgaste e aquecimento sem motivos. Um motivo de se fazer overvolt é quando se pretende estabilizar um OC (mesmo assim não é recomendado).

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Shura@11 nov 2004, 11:50

O VCORE, pode ser verificado junto ao Setup da BIOS para ver se não foi colocado para que a própria placa mãe faça um overvolt no processador. A sua linha 3.3V está correta, realmente deve ser 3.3 ou 3.4V, abaixo de 3.3 compromete a estabilidade do sistema. Sua linha 5V está em um nível tolerável, o ideal se fosse mais, digamos 5,05V, mas 4,95 vai ficar estável, contanto que não faça OC. Quanto a 12V, acho que não deve se preocupar TANTO, pois todos os periféricos possuem filtros e estabilizadores de tensão, eles por si tem uma certa tolerância para mais e para menos, acredito, não tenho certeza.

Quanto a eventuais travamentos, principalmente em jogos, pode ser devido ao overvolt, provoca aquecimento desnecessário no processador. Procure ver o mais logo o possível sobre a tensão do VCORE. Da maneira que você falou, está ocorrendo um desgaste e aquecimento sem motivos. Um motivo de se fazer overvolt é quando se pretende estabilizar um OC (mesmo assim não é recomendado).

Na bios, o vcore está para automático. Eu uso um Athlon 2700 (aí no automático o vcore estaria em 1,650) mas fica oscilando entre 1,68 e 1,70

Bom desconfio q o meu athlon seja remarcado, porque tem muitos tracinhos em todas na L11.

A temperatura tá em 56 Graus idle. não baixa, jogando chega a 58. já coloquei pasta térmica e não baixa , só se reduzir o clock. Seria por causa do vcore?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser que seja sim. Em qual região você mora e qual cooler usa? E o gabinete, é grande? Essa temperatura tá muito elevada pra um Athlon desse modelo, o meu que dizem que é conhecido por ser uma "chapa quente de ferro" em idle fica em 38~43º em dias normais e até 48º em dias mais quentes com um cooler mais vagabundo impossível e com pasta térmica de componentes eletrônicos (ou seja, totalmente imprópria para processadores)...tem que ver isso ai direito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Considerando que a tensão esteja um pouco alta, mas aceitável, para baixar a temperatura, uma refrigeração melhor do CPU e case ajudaria.

Para confirmar a tensão, use um multímetro. Nesses casos suspeitos, nenhum software vai sanar a dúvida, só mesmo medindo!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por MEIRANETO@11 nov 2004, 14:35

Considerando que a tensão esteja um pouco alta, mas aceitável, para baixar a temperatura, uma refrigeração melhor do CPU e case ajudaria.

Para confirmar a tensão, use um multímetro. Nesses casos suspeitos, nenhum software vai sanar a dúvida, só mesmo medindo!

Sabe que me lembrou sobre um post no fórum de coolers que um usuário afirmou que a BIOS dele marcava a temperatura incorreta do sistema e o próprio fabricante disponibilizou um update para correção da BIOS pelo fato deste erro...eu me arrisco a dizer que não se pode confiar 100% nas informações da MB, bom, pelo menos eu vi um caso verídico que a BIOS pode passar a perna no usuário tranquilamente! Não que a dele esteja marcando errado...sei lá, eu nunca descarto nada até resolver de vez o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu moro no DF, bom comprei esse athlon 2700 por R$ 300,00 achei barato, mas como a loja deu garantia de 6 meses e já exite há cinco anos, comprei.

O cooler é um microfin para athlon 3200, (4600rpm). O gabinete tem exaustores e aberturas laterais. Não creio que seja o gabinete, porque a temperatura da placa mãe está em 29 Graus, no mais quente fica em 31 graus.

Meu medo é essas voltagens, putz queimar essa placa-mãe eu me mato kkkkkkkkk gastei 430 reais nela...

Bom o processador, como eu poderia ter certeza de que o processador é remarcado?? vi um tópico aqui, mas a linha de L11 está toda marcada com riscos regulares, de mesmo tamanho e da cor de cobre. Portanto não sei...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0