Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
tsgjpa

Minha maquina ta com pc100 e pc133

Recommended Posts

Fiquei sabendo q isso dá conflito mas minha máquina já está a dois anos com os dois modelos sem dá conflito isso é possível... :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

não é q dé conflito, pode dar conflito ou não por isso é recomendado usar memorias de mesmo freqüência, c não deu problema bom pra você , c é um sortudo!!!

valeu!!!!!!

:bandeira::-BEER:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

No seu caso o que está acontecendo é que o módulo pc133 está rodando abaixo do normal ou até mesmo o módulo pc100 não está rodando acima do normal. Depende o fsb do processador que você está usando.

Normal!

Compartilhar este post


Link para o post
Compartilhar em outros sites

as memos pc133 tem compatibilidade retroativa, o q permite que elas trabalhem em 100mhz, isso possibilita que use a memo numa latencia menor, aumentando o desempenho. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente as pc 133 são compativeis com as pc 100 e pc 66 trabalhando na frequência mais baixa. Já que a sua de certo bom!!! Não vai dar problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O mais recomendado é usar módulos idênticos tanto em frequência tanto em capacidade. Mas se no seu pc funcionou, bom pra você.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Usei um bom tempo assim também. Uma era genérica (PC100) e a outra era chips Hynix, se eu não me engano, PCB genérica (PC133).

Mas daí tirei pra rodar a 133MHz mesmo. :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por milktank@11 nov 2004, 16:35

as memos pc133 tem compatibilidade retroativa, o q permite que elas trabalhem em 100mhz, isso possibilita que use a memo numa latencia menor, aumentando o desempenho. :-BEER

aumenta o desempenho fazer com que ela trabalhe em menor latencia? porque???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por rasta_man+14 nov 2004, 22:06QUOTE (rasta_man @ 14 nov 2004, 22:06) milktank@11 nov 2004, 16:35

as memos pc133 tem compatibilidade retroativa, o q permite que elas trabalhem em 100mhz, isso possibilita que use a memo numa latencia menor, aumentando o desempenho. :-BEER

aumenta o desempenho fazer com que ela trabalhe em menor latencia? porque???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por rasta_man+14 nov 2004, 22:06QUOTE (rasta_man @ 14 nov 2004, 22:06) milktank@11 nov 2004, 16:35

as memos pc133 tem compatibilidade retroativa, o q permite que elas trabalhem em 100mhz, isso possibilita que use a memo numa latencia menor, aumentando o desempenho. :-BEER

aumenta o desempenho fazer com que ela trabalhe em menor latencia? porque???

Compartilhar este post


Link para o post
Compartilhar em outros sites

realmete o demsempenho q se ganha não é nada gritante não, acredito q não passe dos 5%, eu uso memos pc133 com latencia mais baixas e só senti um pequeno ganho de desempenho. :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é, modifiquei aqui pra ver se o desempenho melhorava, não percebi mudança alguma, nem pra melhor nem pra pior. Se tem alguma diferença, deve ser mínima.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por milktank@11 nov 2004, 16:35

as memos pc133 tem compatibilidade retroativa, o q permite que elas trabalhem em 100mhz, isso possibilita que use a memo numa latencia menor, aumentando o desempenho. :-BEER

Nem todas MEMO PC133 têm essa capacidade...

Pelo menos numa placa mãe aqui minha PC100 só algumas funcionavam. É um P166... em Uma SOYO que nem sei qual é o modelo.

Seria a quantidade de CHIPS no pente que causam o incompatibilidade ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por rasta_man@21 nov 2004, 11:39

Pois é, modifiquei aqui pra ver se o desempenho melhorava, não percebi modança alguma, nem pra melhor nem pra pior. Se tem alguma diferença, deve ser mínima.

A mesma conclusão que eu tirei ...

Deixo até as latencys no padrão ....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por thesent@14 nov 2004, 19:41

Usei um bom tempo assim também. Uma era genérica (PC100) e a outra era chips Hynix, se eu não me engano, PCB genérica (PC133).

Mas daí tirei pra rodar a 133MHz mesmo. :P

então galera, eu também tenho uma PC 100 e um PC133 na minha máquina, e to com um problema, então pra não precisar abrir outro tópico vou postar aqui mesmo já que tem haver com ele..

é o seguinte to um módulo PC133 de 128MB SDRAM da SPECTEK e um PC100 de 128mb SDRAM só que acho que é genérica, (pelo menos não vi nem um nome de fabricante estampado no módulo) e uso a Placa ASUS P5A-B com um K6-2 550MHz que usa Fsb em 100Mhz!

Quando coloco os dois módulos totalizando os 256MB parece que o desempenho do micro cai um pouco, uso o WIN98SE, e tem hora que to na Internet e do nada aparece uma janela dizendo pra enviar relatórios para a Microsoft e o Internet Explorer fecha, e esses dias estava conectado e apareceu várias vezes a tela azul da morte, só que na maioria das vezes consigo voltar, teve um dia que estava no WORD e quando fui fazer a correção ortográfica apareceu uma tela pra mim fechar o aplicativo! Será que é problema de memóriA??

existe algum programa que eu consiga ver quais são os fabricantes da minha memória e como vejo a latência delas?? como configuro?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Marcello_SP@07 dez 2004, 03:40

existe algum programa que eu consiga ver quais são os fabricantes da minha memória e como vejo a latência delas?? como configuro?

Amigo vê as latências dela com o programa EVEREST - é muito bom pra verificação de Hardware !

Link para Download do EVEREST !

falou qualquer dúvida me adiciona no MSN !

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu amigo, eu baixei o programa e nele acusa que a latencia da memoria é 294.3 ns, é bom esse valor??

o EVEREST é parecido com o AIDA 32 mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
o EVEREST é parecido com o AIDA 32 mesmo?

Sim. Na verdade o Everest é a nova versão do AIDA.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por chicao77+06 dez 2004, 09:26QUOTE (chicao77 @ 06 dez 2004, 09:26)
Postado Originalmente por milktank@11 nov 2004, 16:35

as memos pc133 tem compatibilidade retroativa, o q permite que elas trabalhem em 100mhz, isso possibilita que use a memo numa latencia menor, aumentando o desempenho. :-BEER

Nem todas MEMO PC133 têm essa capacidade...

Pelo menos numa placa mãe aqui minha PC100 só algumas funcionavam. É um P166... em Uma SOYO que nem sei qual é o modelo.

Seria a quantidade de CHIPS no pente que causam o incompatibilidade ?

isso mesmo, algumas placas antigas não suportam memos com densidade maior q 128bits por chips, resumindo, a maioria das placas pra pentium não suportam memos de 128mb que usam so um banco de memo (que tem chips de um so lado), as dek6 o problema é com as de 256mb, as placas rejeitam memos de 256 que usam so um banco de memo. enfim, o seu problema se resume ao numero de chips, e não com a velo das memos, que sabemos trabalham em velocidade menor quando colocadas numa placa-mãe com fsb menor.

Postado Originalmente por Marcello_SP@07 dez 2004, 02:42

thesent@14 nov 2004, 19:41

Usei um bom tempo assim também. Uma era genérica (PC100) e a outra era chips Hynix, se eu não me engano, PCB genérica (PC133).

Mas daí tirei pra rodar a 133MHz mesmo. :P

então galera, eu também tenho uma PC 100 e um PC133 na minha máquina, e to com um problema, então pra não precisar abrir outro tópico vou postar aqui mesmo já que tem haver com ele..

é o seguinte to um módulo PC133 de 128MB SDRAM da SPECTEK e um PC100 de 128mb SDRAM só que acho que é genérica, (pelo menos não vi nem um nome de fabricante estampado no módulo) e uso a Placa ASUS P5A-B com um K6-2 550MHz que usa Fsb em 100Mhz!

Quando coloco os dois módulos totalizando os 256MB parece que o desempenho do micro cai um pouco, uso o WIN98SE, e tem hora que to na Internet e do nada aparece uma janela dizendo pra enviar relatórios para a Microsoft e o Internet Explorer fecha, e esses dias estava conectado e apareceu várias vezes a tela azul da morte, só que na maioria das vezes consigo voltar, teve um dia que estava no WORD e quando fui fazer a correção ortográfica apareceu uma tela pra mim fechar o aplicativo! Será que é problema de memóriA??

existe algum programa que eu consiga ver quais são os fabricantes da minha memória e como vejo a latência delas?? como configuro?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×