• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
possiol

PlayTv mpeg 2

7 posts neste tópico

possiol    1

Socorro pessoal!

Comprei uma placa de captura de TV+FM,PlayTv mepeg 2.

Para capturar TV uso o software que veio na placa power vcr 2.

A Tv fica legal a imagem.Mas o software de rádio esta ficando maluco no XP.

Me indicaram o Radiator para substituir,mas também não esta funcionando.

Alguém pode me dar uma dica?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por possiol@11 nov 2004, 20:46

Socorro pessoal!

Comprei uma placa de captura de TV+FM,PlayTv mepeg 2.

Para capturar TV uso o software que veio na placa power vcr 2.

A Tv fica legal a imagem.Mas o software de rádio esta ficando maluco no XP.

Me indicaram o Radiator para substituir,mas também não esta funcionando.

Alguém pode me dar uma dica?

tenho o mesmo problema aqui amigo, quando ligo o radio ele trava totalmente o micro, ja usei este alternativo aí mas não rolou com minha placa... se uma alma caridosa puder escrever algo interessante sobre o assunto sem jogar conversa fora, nós agradecemos! <_<

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por possiol@20 nov 2004, 02:15

Descobri o problema.

Acontece que a playtv mpeg-2 não se da bem com a placa sys onboard.

Instalei uma geforce 2 mx 400 e tá funcionado 100%.

vixi, seu problema não era com o rádio??

não entendi o q a placa de video tem a ver com o radio, mas....

cara na minha quando ligo o radio ele trava o pc mas o som do radio fica rolando..e to atrás de outro programa de radio, será que você pode mandar esse q veio com sua placa, se tiver msn é paulosantista2@msn.com . Agradeço

____________________________________________________________

Obrigado, mas eu ja achei um torrent e to baixando o vcr III , valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso