• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest wagnerrs

[Resolvido] 59 graus é muito para 1 xp?

17 posts neste tópico

<font color='#000000'>Meu XP 1900+ esta dando 59 graus é muito?

Isso que esta com a tampa aberta....nem me arrisco a fechar a tampa lateral. Se eu fechar na certa vai para mais de 65!

Esses dias estava com 69 graus mesmo com a tampa aberta.ai limpei o cooler e baiXou para 59!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Digamos que esteja no limite do aceitável. Na verdade o processador suporta temperaturas até mais elevadas mas acredito que o ideal seja mantê-las ligeiramente abaixo dos 50ºC.

Invista em um bom cooler e esse problema será resolvido.

Um abração.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#348781'>pô meu... tá muito alta...

deveria estar entre 45 e 50°...

qual é o seu cooler??</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Desculpe, esqueci um detalhe.

O monitor de temperatura da sua placa-mãe (Asus Probe) tende a "exagerar" um pouco mesmo.

Preocupe-se com isso apenas se estiver com problemas típicos de superaquecimento como travamentos e boots aleatórios. No entanto, é bom dar um reforço na refrigeração da CPU. Uma máquina que recebe ventilação adequada sempre apresenta maior estabilidade e durabilidade.

Abraços.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>é.........deveria vir junto com os AMD um Arcondicionado de brinde!

Saudade do meu K6zinho II 500, não dava problema nenhum..desde que passei para um XP 1600, depois para 1 XP 1700 e agora um XP 1900. que só ZICA!

Inclusive essa tua placa A7A só deu problema.ai trokey para uma  A7V e ficou mais estavel!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#348781'>tente usar sua placa (asus) no modo " jumper free" e reduzir a tensão do processador.

(tem uns jumpers q ficam em cima da memória, o J2 - se eu não me engano - deve ser removido para ativar no setup a opção de reduzir a tensão).</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>não estou usando o probe não......estou vendo a temperatura direto no setup mesmo.

não baixa mais que 59.... e o cooler é bom.da mais de 6000rpm....ta certo que ta meio sujin ainda.....

O XP 1700+ que é o micro que uso no meu trabalho esta dando 45...mas aqui tem arcondicionado!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por wagnerrs@28 Fev. 2003,17:03

<font color='#000000'>não estou usando o probe não......estou vendo a temperatura direto no setup mesmo.

não baixa mais que 59.... e o cooler é bom.da mais de 6000rpm....ta certo que ta meio sujin ainda.....

O XP 1700+ que é o micro que uso no meu trabalho esta dando 45...mas aqui tem arcondicionado!</font>

<font color='#0000FF'>Veja bem, Rotações por Minuto não indicam necessariamente capacidade de refrigeração.

Seria bom então, primeiro você tentar substituir a pasta térmica. Caso não dê resultado, parta para outro cooler. Com ar condicionado ligado uma CPU atingir 59ºC é um absurdo. Nem aqui no Rio com esse calor ***** minha máquina chega a tanto.

Abraços e Boa Sorte.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mina.underground+28 Fev. 2003,17:10-->
<font color='#000000'>wagnerrs@28 Fev. 2003,17:03

não estou usando o probe não......estou vendo a temperatura direto no setup mesmo.

não baixa mais que 59.... e o cooler é bom.da mais de 6000rpm....ta certo que ta meio sujin ainda.....

O XP 1700+ que é o micro que uso no meu trabalho esta dando 45...mas aqui tem arcondicionado!

Veja bem, Rotações por Minuto não indicam necessariamente capacidade de refrigeração.

Seria bom então, primeiro você tentar substituir a pasta térmica. Caso não dê resultado, parta para outro cooler. Com ar condicionado ligado uma CPU atingir 59ºC é um absurdo. Nem aqui no Rio com esse calor ***** minha máquina chega a tanto.

Abraços e Boa Sorte.</font>

<font color='#000000'>O que esta dando 59 é o XP 1900+ que esta no conserto e la não tem arcondicionado, o XP 1700+ é que esta no ar condicionado por isso esta dando 45!

Meu micro chegou na loja em coma..ele esta ressussitando aos poucos! Mas tomara que não seja o processador.......ainda esta dando tela azul..pode ser memória..bom não sei......

Falou!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por wagnerrs+28 Fev. 2003,17:16-->
<font color='#000000'>
Postado Originalmente por mina.underground@28 Fev. 2003,17:10

wagnerrs@28 Fev. 2003,17:03

não estou usando o probe não......estou vendo a temperatura direto no setup mesmo.

não baixa mais que 59.... e o cooler é bom.da mais de 6000rpm....ta certo que ta meio sujin ainda.....

O XP 1700+ que é o micro que uso no meu trabalho esta dando 45...mas aqui tem arcondicionado!

Veja bem, Rotações por Minuto não indicam necessariamente capacidade de refrigeração.

Seria bom então, primeiro você tentar substituir a pasta térmica. Caso não dê resultado, parta para outro cooler. Com ar condicionado ligado uma CPU atingir 59ºC é um absurdo. Nem aqui no Rio com esse calor ***** minha máquina chega a tanto.

Abraços e Boa Sorte.

O que esta dando 59 é o XP 1900+ que esta no conserto e la não tem arcondicionado, o XP 1700+ é que esta no ar condicionado por isso esta dando 45!

Meu micro chegou na loja em coma..ele esta ressussitando aos poucos! Mas tomara que não seja o processador.......ainda esta dando tela azul..pode ser memória..bom não sei......

Falou!</font>

<font color='#0000FF'>Opa, desculpa. Houve um erro de interpretação.

Mas não se preocupe. É provável que melhorando a refrigeração, o problema seja solucionado. Não acredito que tenha ocorrido danos ao seu processador, uma vez que ele ainda apresenta alguns sinais vitais.

Um abração.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Em se tratando de A7V266-E, 59ºC não é pra se preocupar, caso essa seja a temperatura rodando algo pesado. Temperatura sem o micro fazer nada não serve pra comparações.

Rode algo pesado (pode até ser o superpi, mas para 8 milhões de casas, que é para demorar, ou melhor, o cpuburn) e veja até quanto chega no Windows.

Veja também quanto está a tensão no processador. Deveria ficar próxima a 1.75V (ligeiramente superior). Se estiver acima, você deve abaixar até chegar próximo deste valor.

Existem vários motivos pra dar tela azul. Pode ser memória ou o Windows.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Essa temperatura nessa placa provavelmente está sendo medida no interior do chip, o que equivaleria a uns 45 graus se fosse lida no sensor da placa. Nada com o que se preocupar.

E tem um detalhe, essa história de gabinete aberto, tem alguns casos onde com o gabinete fechado a temperatura é menor do que com ele aberto, principalmente quando você tem exaustor de gabinete.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Acho que não coelho. A A7V266-C tem o Asus C.O.P. e faz a leitura de temperatura pelo diodo térmico. Já a A7V266-E é mais velha e não tem o COP. Mas segue o velho padrão da Asus, de mostrar temperaturas calibradas para se aproximarem do real (dentro do core). Isso assusta alguns e faz se precaverem.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Eu conheço só a a7v266-c, considerei que a a7v266-e fosse igual, mas realmente não tenho informação sobre isso.

Ela tem um jumperzinho perto do canto próximo aos drives de CD que permite selecionar se o núcleo é palomino ou thunderbird? Se não tem então a leitura é feita na placa mesmo.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>está um pouco acima da média mesmo.. mas não é alarmante não.. tanto que o próprio programa da asus só acusa quando o processador atinge no mínimo 67º.. agora é bom você melhorar até pela vida útil do processador... agora, você também pode fechar o gabinete porque isso realmente as vezes nem influencia...

André</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Tenho uma configuração bem parecida com a do colega e também estou com o mesmo problema o meu é um pouco maior porque estou no guarujá e esta quente p caramba será que um vulcano 7+ com pasta termica artic silver III resolveria meu problema de aquecimento por aqui???????????????? :cool:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Dhanijlo@28 Fev. 2003,16:51

<font color='#000000'>pô meu... tá muito alta...

deveria estar entre 45 e 50°...

qual é o seu cooler??</font>

<font color='#000000'>Deveria estar não... Com um Cooler da Cooler Master Até 2100+ rodando com um XP 1600+, é normal a temp ficar de 50 até 60 graus.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0