Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fabioz

win98 não instala - urgente

Recommended Posts

fabioz    0

pessoal não tem jeito de instalar windows 98SE em um compaq presario 7463. O Hd é novo, é um k6II 500 64MB, mb acho que é intel. Inicializo a instalação o programa de instalação copia os arquivos, reinicializa o micro, detecta hardware e quando chega nos 10 minutos para o termino da instalação quando esta configurando e sistema no terceiro item -programas do menu iniciar - o micro para o mouse se movimenta mas o micro para de responder. Ja tentei instalar umas dez vezes,sendo que ja troquei tudo menos a placa mãe. Alguém tem alguma dica. Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
mautaira    0

você está instalando o Win98 com os arquivos já copiados p/ o HD?

você tem outra mídia do Win98? Já tentou instalar?

Compartilhar este post


Link para o post
Compartilhar em outros sites
fabioz    0

Valeu, mas ja tentei trocar de cd. Eu copio o diretorio do windows para dentro do hd, depois inicializo a instalacao. Depois de muito esperar, cerca de 10 minutos a instalacao continuou vai sabe....... . Bom o problema do micro com o hd velho(sistema velho windows 98SE) e que quando ele fica mais de duas horas ligado independente de estar conectado a rede ou alguem estar trabalhando com ele, na hora de desligar ele para de responder. Ao clicar em iniciar desligar e ele comeca o desligamento mas não conclui fica no papel de parede, e só desligando no botao ele desliga. Passei norton 2004, spyboot, atualizei todo windows e não resolve. Detalhe ele esta em uma rede com tres micros: 1 xp não tem problema e 2 98SE os dois tem este problema. Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara ja tive um problema semelhante com um IBM........((só q no meu caso era nos 7 minutos..)))

então.... o mouse parava....

depois de tentar d tudo..

eu tirei o mouse....((9ele quase foi)))

na sequencia eu troquei a fonte... e Foi q Foi........

espero ter ajudado (((cada caso é um caso)))

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

não sei se é a versão do meu cd Win98, mas em todos os micros que vou instalar, ele para nos 7minutos finais, mas se eu deixar ele parado, dentro de uns 10 minutos ele prossegue a instalação...

Tente esperar um tempinho para ver se dá certo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×