Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
drfaber

Ajuda com minha LINE IN

Recommended Posts

drfaber    0

Pessoal, meu quarto é todo arrumadinho e desenhado, então comprei um kit 5.1 creative e distribui perfeitamente as caixas no quarto todo, tive de aumentar os cabos... beleza, minha placa é uma Live 5.1...

Agora vem o prob, eu quero ligar meu ps2 na LINE IN pra jogar com um som melhor que da TV... só que só obtenho as caixas frontais! E ai, alguem sabe de um programa q force a saida nas 5 caixas?

valeuuu

Compartilhar este post


Link para o post
Compartilhar em outros sites
drfaber    0

cara, só para o som sair no meu kit 5.1

melhor q o som da tv

Compartilhar este post


Link para o post
Compartilhar em outros sites
fredxyz    1

Vai olhando no utilitário ou programa de configuração da sua placa de som. Aqui isso já é automático.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites
rafael.m.c    1

estranho cara, não deveria acontecer isso, talvez esteja nas configurações de line in apenas 2.1 e ai você tem que mudar pra 5.1... não sei mesmo. tenta dar uma checada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×