Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rogerparana

erro de instalacao! urgente!

Recommended Posts

rogerparana    0

:sne: Ola pessoal, to com pipinasso na mao, eu instalei o win98, mas ele não chega a carregar o sistema, reseta sozinho e da a seguinte mensagem : ... himem.sys encontrou um modulo de xms suspeito ou alterado(coisa assim) emm386.exe não encontrado. Ja editei o config.sys (não sei se fiz certo) e nada. Alguem tem ideia de que pode ser! (as vezes a mensagem diz que não ha memoria convencional suficiente) :muro: xiiii!

falou!

micro P166 32 ram hd 12

Compartilhar este post


Link para o post
Compartilhar em outros sites
Morphel2006    0

Caro Roger, isso pode ser problema de hardware, já testou alguma peça? trocou as memórias ou fez uma limpeza nelas? tente e depois poste aí.

Compartilhar este post


Link para o post
Compartilhar em outros sites
rogerparana    0
  • Autor do tópico
  • Valeu pela dica Morpheu2006, o pc não tava aceitando 64mb, tirei um pente de memoria e ficou com 32, a instalacao concluiu mas ele inicia o sistema, verifica o hardware no post e da o bip de ok, so que ele não chega a carregar o sistema por inteiro , reinicia sozinho e da a mensagem de erro xms novamente, vou tentar editar o config.sys novamente! mas valeu pela dica

    :-BEER t+

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Morphel2006    0

    Olá, ainda acho que é a memória do seu PC,tente trocá-las. Pode ser outros itens de hardware como: processador, HD, ou placa-mãe. abraços.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×