Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
gilbesk

ASUS A7V8X-X

Recommended Posts

tô com o winxp 2002, asus a7v8x-x rev 1013, inno 3d GF4 mx440.

O negócio é o seguinte, no winxp na guia dispositivo de sistema, não aparece o controlador de video. Qual será o motivo?

Me ensine a colocar o controlador. :muro:

Tô quase :tantan::tantan::tantan::tantan: mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

:wacko: Bem cara... não sou muito bom nesse lance d configurar, mesmo porque estou também com um probleminha..... Meu Processador é uma Athlon 2600+ e acho q ele roda em 2.2Ghz, porém eu não sei configurar nada no setup dessa plca... e está rodando a 1.15Ghz.... quanto ao seu problema, basta instalar o drive do seu vídeo e pronto... creio eu q seja isso!!!

:cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

O negócio é o seguinte, no winxp na guia dispositivo de sistema, não aparece o controlador de video. Qual será o motivo?

Me ensine a colocar o controlador. 

Tô quase     mesmo.

instala o via hyperion 4 em 1

Bem cara... não sou muito bom nesse lance d configurar, mesmo porque estou também com um probleminha..... Meu Processador é uma Athlon 2600+ e acho q ele roda em 2.2Ghz, porém eu não sei configurar nada no setup dessa plca... e está rodando a 1.15Ghz.... quanto ao seu problema, basta instalar o drive do seu vídeo e pronto... creio eu q seja isso!!!

depende do processador 2600+ , exsitem 3 modelos o Tbread com barrramento de 333, o Barton e o Tbread com barramento de 266

Compartilhar este post


Link para o post
Compartilhar em outros sites

:help: Continuei boiando... como faço pra descobrir o meu??? por favor, que seja o modo mais fácil, sem precisar desmontar o pc!!!!

:wacko::priv:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por WillvpRj@13 nov 2004, 01:24

:help:  Continuei boiando... como faço pra descobrir o meu??? por favor, que seja o modo mais fácil, sem precisar desmontar o pc!!!!

:wacko:  :priv:

Simplificando bastante, VIA 4in1 é um conjunto de drivers integrados que vão fazer a sua placa reconhecer tudo... vai lá no site da VIA, em drivers , baixe o arquivo e saia pro abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×