Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
diablo20

Perca de desempenho!

Recommended Posts

diablo20    0

Pessoal nunca tinha visto issow antes to meio assustado o over da assinatura é só pra rodar benchs intao portanto descartada essa hipotese.

Bem ontem notei jogando cs source muitas travadas achei até que fosse lag do servidor mas quando comecei a monitorar o fps vi que era o fps que estava baixo, na verdade ele não estava baixo ele estava caindo muito rápido tipo de 100 caia pra 0 ou 1 coisa de louco mesmo travadas animais. Resolvi trocar os drivers notei pequena melhora mais continuava travando. Fiz o teste do demo do doom pelo amor de deus trava demais coisa que nunca tinha acontecido antes o fps caiu pra caramba mais pelas muitas travadas não por queda de fps o fps é o mesmo mais esta travando muito.

Hoje agora pouco resolvi remover a VGA e dar uma limpada nela achando que poderia ser issow, apos o servico fui rodar e tive um ganho de fps no comeco não travou mais no final do demo estava travando de novo.

aí pessoal da uma forca aí que pode ser issow?

o dissipador dessa ###### é colado no core não tem como tirar que #####!!!

desde já agradeco!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×