Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
    • DiF

      Poste seus códigos corretamente!   21-05-2016

      Prezados membros do Fórum do Clube do Hardware, O Fórum oferece um recurso chamado CODE, onde o ícone no painel do editor é  <>     O uso deste recurso é  imprescindível para uma melhor leitura, manter a organização, diferenciar de texto comum e principalmente evitar que os compiladores e IDEs acusem erro ao colar um código copiado daqui. Portanto convido-lhes para ler as instruções de como usar este recurso CODE neste tópico:  
Entre para seguir isso  
BruceeWinlinux

resolução diferente

Recommended Posts

estou com um probleminha.... eu criei um site e se eu visualizo pelo internet explore ele le certinho com as resolucoes como criei... mas se eu uso outro navegador ele não le certinho ele le tudo bagunçado desalinhado ... aí testei outro site com o mesmo navegador e ele leu normalmente os outros sites... o que é isso? como faço para resolver isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante   
Visitante

Amigo, nos dê maiores detalhes sobre o seu site, como em que linguagem o fez, HTML, PHP, ASP ou qual?

Em quais navegadores você experimentou?

Você fez ele todo manualmente ou usou ferramentas automatizadas, como o DreamWeaver da Macromedia?

Para que seu site seja visualizado de maneira correta em vários navegadores, terá que otimiza-lo para isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
BruceeWinlinux    0
  • Autor do tópico
  • eu fiz ele em .asp e em .htm e usei o programa web editor e o front page2003 eu usei ele apenas no internet explore e funciona corretamente mas aí testei em outro navegador no caso o Firefox e o site leu desalinhadamente e usando esse firefox testei aí os sites da net.. caso.. uol..e tc..... e pegou normalmente nesse navegador mas o meu não o que eu faço ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×