Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Thiago_

Por que sera que o Microfone Não Funciona

Recommended Posts

Thiago_    0

Pessoal eu estou com um grande problema, meu microfone não funciona no msn yahoo messenger. Eu já fiz de tudo já mudei o conector do som na placa mãe minha placa de som é onbord. Já mudei os drivers e nada meu microfone é daqueles que é microfone e fone ao mesmo tempo quando eu falo no microfone eu escuto minha voz no fone e na caixa de som quando chega no msn e yahoo ele não funciona :angry: o que pode ser.

Minha placa mãe é uma Xcell 2000

Uso o windows Me

Alguém pode me ajudar a resolver essa problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites
milanbee    1

Você já usou o utilitário de configuração do mic. no MSN, se já, dê uma olhada no Firewall.....que pode ser o responsável (mas tem um detalha só poder ser o rirewall, se você não estiver conseguindo estabelecer uma conexão com o outro PC ok!)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Thiago_    0
Postado Originalmente por milanbee@14 nov 2004, 20:48

Você já usou o utilitário de configuração do mic. no MSN, se já, dê uma olhada no Firewall.....que pode ser o responsável (mas tem um detalha só poder ser o rirewall, se você não estiver conseguindo estabelecer uma conexão com o outro PC ok!)

Já Utlilizei quando vou testar o microfone aparece nenhum som detectado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
fredxyz    1

Thiago é o seguinte, você clica 2 vezes no iconezinho de volume pra abrir as propriedades de som (volumes).

Aí você vai em opções e em propriedades. Lá você escolhe gravação. Aí quando aparecerem os volumes de gravação no do microfone tem o quadradinho embaixo escrito selecionar, daí você clica pra ele ficar selecionado.

Provavelmente é isso, já passei por algo semelhante.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sata    0

eu tentei fazer isso que você falou, só que assim, parece que o dispositivo de gravação n funciona.. porque mexendo nos volumes das opções de gravação n afeta o som q eu estou ouvindo...

eu to tendo o problema com o MSN só... o skype funciona alguns momentos e trava meu pc.. por isso n uso, e o yahoo messanger funciona aqui... inferno.. faz tempo q dá esse problema mas só hoje to tentando arrumar...

o gravador de som do windows grava sons numa boa

mas o MSN se recusa a conceber a ideia de que eu tenho um mic.. como arrumo isso?

bom, pra mais informações, eu uso Win 98 (não SE), minha placa de som eu acho q é onboard, o driver dela é Via PCI Audio Controller

quando falo no microfone o som sai... mas no msn, ele não detecta e n tem a opção do microfone no menuzinho dropdown das configurações de audio...

eu imagino que falta algum driver.. é isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sata    0

certo

eu n queria incomodar

mas já incomodando, peço ajuda de novo.. eu procurei outro post já sobre o assunto antes, seguindo as regras do forum, porque eu queria ajuda

pleeeeease

alguém? ;P

Compartilhar este post


Link para o post
Compartilhar em outros sites
fabiomw    0

Eu também estou com este mesmo problema, já tive este problema antes e consegui resolver indo la nas propriedades de audio e no item do microfone em baixo de onde ajusta o volume tinha uma opcao avancado agora neste driver que uso da realtek esta opcao esta apagada.

Alguem sabe como resolver isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, tambem encontrei este tópico na busca. A minha placa de audio é uma audigy 2 zs. até que quando eu desconecto as caixas de som e coloco um headfone com microfone funciona no msn, mas quando as caixas estão ligadas. a p2@# do microfone não funciona no msn, só no msn.... no resto está funcionando.

Se algum tiver alguma luz ficaria muito grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×