Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
st230

Abilitar agp me ajudem

Recommended Posts

<font color='#000000'>tenho um durom 1.2 Gh com uma placa K7SEM e não consigo habilitar a porta AGP. Eu sei que é apenas no setup porque no manual não fala sobre nehum jumper para isso, mas quando seleciono:

Init Display First  [AGP] ao invés de [PCI slot], nada acontece

no manual mostra uma opcao que não aparece no setup:

AGP VGA Selection [AGP Slot]

o que pode ser? sera que a placa de video esta estragada?

                                              obrigado

                                                   Filipe</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000F22'>Este tipo d placa mãe com vídeo integrado tem seu slot agp mal configurado. Geralmente é mal contato, você tem q ir "torcendo" o encaixe da placa d vídeo na placa-mãe.

Mas também pode ser apenas sujeira nas trilhas da placa d vídeo, passe uma borracha e depois limpe com pano seco para ver no q dá... Veja a placa-mãe também, passe uma escovinha...

C não funcionar é porque está com defeito mesmo.

A configuração agp ou pci é para quando você tiver ambas as placas instaladas :;):</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×