• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
delrock

qual usar para medir as linhas positivas

5 posts neste tópico

eu tenho uma a7v600-x eu rodo o mbm5 e ele me mostra uma medição depois rodo o everest e ele me da outra medição completamente diferente agora pergunto em qual programa acreditar????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em nenhum deles! Quando há diferenças gritantes nos valores apresentados, só medindo com um bom multímetro.

Lembre-se que ao medir em molex sem carga, é possível que as tensões sejam mostradas um pouco acima dos valores lidos pela placa-mãe e programas....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tipo, acho que sempre se tem que se medir a tensão de algo com carga, pois sem carga, sempre vai dar uma boa tensão... né?

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

minha linha 12v ta em 11,49 no mbm 5 e 12,03 no everest isso so usando a net com o mobile em 1.4 fsb 166 que foi onde estabilizou porque acima disso o sistema desliga

Compartilhar este post


Link para o post
Compartilhar em outros sites

Medindo com o PC ligado já estará sob carga! O problema é que, dependendo da corrente de carga nessa linha e do ponto onde é medido sem a carga, aparece uma queda de tensão e as medidas são um pouco diferentes.

Exemplo.

Considere medir as tensões 12V em dois pontos:(valores didáticos)

Ponto 1 - conector que tá sobrando(vindo direto da fonte) = 12.75V

Ponto 2 - conector que alimenta o HD = 12.25V

Como pode ver, apareceu uma diferença de 0.5V devido à queda de tensão nos fios que alimentam o HD.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0