• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
rapiner

Uma maneira de recuperar meus dados

4 posts neste tópico

Não consigo fazer o hd funcionar porque dois pinos do flat do hd quebraram.

Tem como eu recuperar os dados do hd?

Me deem uma luz :( preciso urgentemente dos dados contidos no hd.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não parece ser difícil de consertar! Se foram somente os pinos que quebraram, basta retirar a placa lógica, dessoldar o conector com muito cuidado, colocar um outro em seu lugar, soldar e remontar tudo. São somente 4 pontos de solda. Só tenha cuidado em checar se a placa tem dupla face para esses pinos!

Se não conseguir fazer isso, leve para um técnico em manutenção e ...cascaio nêle! :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ei amigo valeu mesmo, mas eu achei interessante que o hd do meu colega tava sem um pino e mesmo assim funcionava. aí eu vi que onde o pino havia quebrado ele removeu o outro pedaço que teval ligado na placa lógica. Se´ras que é por isso que funcionava?

Mas eu mato o meu colega q lascou os pinos!!!!

Obrigado pela dica

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser o seguinte. São 4 pinos, sendo 1 +12V, 1 +5V e 2 0V. Se quebrou um dos 0V ainda deve funcionar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0