• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
the_paranoid_

meu No Break... estabiliza?

6 posts neste tópico

bom, o que aconteceu é que meu pc queimou <_< a placa-mãe. primeiramente era só a fonte, aí depois quando foi trocada no momento de ligar simplesmente ######.

então, foi revisado o pc pra ver o que realmente tinha acontecido. para isso levei em 2 lojas. na segunda, eles acabaram levando meu No break junto, para testes, e quando me retornaram disseram que ele não estava estabilizando...

Fui de volta a primeira loja, onde aproveitei para pedir o orçamento de um micro novo, e levei junto o no break para eles revisarem. o cara disse que estava normal, então eu expus o que a outra loja havia me dito, e então ele procurou me mostrar o teste

ele ligou o no break lá num voltimetro, e o tirou da tomada. a marcação do voltimetro anteriormente marcava 127 e logo depois da retirada da energia da tomada caiu para 100. O rapaz me explicou que na verdade o aparelho estava trabalhando normal a 120, só que o aparelho medidor não tinha capacidade correta de afirmar isso, e por isso mostrava só os 100... não me lembro exatamente a explicação... mas, vocês sabem me dizer se é assim mesmo? o meu No break esta normal?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com técnicos desse "nivel", não vou discutir!

Amigo, você tá mal de técnico hem? :D Tenta um farmacéutico! Quem sabe o cara possa ajudar mais.

Seu nobreak deverá ser testado em carga e deixando em teste por algum tempo. Não dá pra decidir assim. Principalmente quando já houve vítima fatal!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por the_paranoid_@15 nov 2004, 19:39

ele ligou o no break lá num voltimetro, e o tirou da tomada. a marcação do voltimetro anteriormente marcava 127 e logo depois da retirada da energia da tomada caiu para 100. O rapaz me explicou que na verdade o aparelho estava trabalhando normal a 120, só que o aparelho medidor não tinha capacidade correta de afirmar isso, e por isso mostrava só os 100... não me lembro exatamente a explicação... mas, vocês sabem me dizer se é assim mesmo? o meu No break esta normal?

Faz um teste... pergunta pra ele se não é problema com o "transformador de corrente contínua" do medidor que não tem capacidade de fornecer a tensão correta para que o medidor mostre. Se ele te der uma explicação técnica, ou concordar com você, caia fora... não existem transformadores de corrente contínua, e nem essa explicação dele colou. O no-break que você comprou não é de boa qualidade...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deixa o NoBreak na loja dele e pede pra ele testar durante uma semana!

Depois volta lá e pergunta quantas placas ele conseguiu queimar. :D

Leve esse bichinho pra um técnico de verdade, pois esse aí...

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom, o meu No Break é um APC Back-UPS série ES 500va, 300 watts. na verdade foi comprado porque um tecnico de informatica na qual minha mae confia (ou confiava, porque foi recomendado por uma amiga dela...) persuadi-a a comprar o mesmo... eu deixei quieto, se ela queria gastar era com ela.

acho que uma boa observação talvez seja que a primeira loja, aquela que o cara disse q estava normal, é aonde foi comprado o No Break...

Bom, estou pesquisando para comprar um pc novo, e não seria nada bom se o No-break estivesse mal... o que vocês acham que eu faço?

vamos supor que ele esteja, ou seja ruim mesmo, ao comprar um computador novo q danos poderiam ocorrer? seria pior ainda se eu ficasse apenas com um estabilizador normal ? :unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites

:devil: Um estabilizador "normal" c/ certeza é mais confiavel que seu No Break "anormal". Tive problemas c/ um No Break usado e apos um conserto mal-sucedido ( ao invés de reiniciar o meu PC a cada 2h de uso, ele reiniciava a cada 10h apos o conserto ) resolvi abandona-lo, comprar um "zero" da Microssol de 700VA e pedir a grana de volta do meu No Break usado. O cara que me vendeu o usado quis me passar outro usado,mas pedi a grana de volta e o cara esta me enrolando até agora.não vou arriscar meu PC de 5000 R$ p/ economizar 220 R$ ( foi o valor do No Break novo ). Acho que você deveria pensar da mesma forma...

Um abraço, paranoid ( não arrisque seu HD com fonte de alimentaçao defeituosa ).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0