• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest tas2320

[Resolvido] geforce4 agp8x vs soyo 7vba133 2x

3 posts neste tópico

:help: tenho um p3 placa soyo 7vba133, coloquei uma geforce4 mx44o 8x agp, uso windows98 1edição, mas o computador trava varias vezes e reinicia sozinho, um amigo disse que poderia ser conflito de driver, fiz a instalação daplaca de video pelo cd damesma tem alguma soluçâo ou terei de comprar uma placa-mãe comslot agp8x? por favor me ajudem

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema não é com relação ao slot AGP e sim com o chipset da sua placa-mãe. Tive uma P3V133 que utiliza o mesmo chipset e ao colocar uma MX440 AGP-4x a performance 3D sempre foi muito ruim, inclusive com travamentos.

Tentei de tudo que se possa imaginar (só melhorou um pouco ao instalar o Windows XP), mas a solução final foi mesmo fazer um upgrade trocando a placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu já usei aqui beleza , só que com o WIN XP, porém a Bios aqui tava atualizada, talvez seja uma solução.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0