• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
walteraoliveira

Computador desliga do nada!

6 posts neste tópico

Tenho um problema, preciso de ajuda. Comprei um AMD Semprom 3100+, placa MSI K8N Neo Platinum.

Quando passo mais de meia hora executando um programa pesado (Doom3, por exemplo), ele simplesmente desliga. Enquanto o comp. não esfria um pouco ele não liga de novo. Achei que a fonte pudesse estar com problemas, então comprei outra (ATX12V - 500W)... infelizmente o problema continuou.

Já tenho um cooler de gabinete (fora o do processador e o da placa de vídeo)... além disso o software de monitoramento de temperatura indica normalidade da temperatura do processador e do sistema.

Não sei se é importante a informação, mas às vezes quando ele desliga, o power led continua aceso (e eventualmente os leds do teclado tb). Já os coolers e todo o resto desliga, como se estivesse sem energia.

Essa deve ser complicada, né? Agradeço muito se alguém puder me dar uma luz...

Obrigado! Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

você não informou quanto tem de memória, mas mesmo assim, rode o Memtest pra verificar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mautaira@16 nov 2004, 10:15

você não informou quanto tem de memória, mas mesmo assim, rode o Memtest pra verificar.

Tenho 1024 de memória DDR 400, além de dois HDs (80Gb + 60Gb). Mas não é problema de memória... já fiz o teste também. Memórias poderiam causar o desligamento do micro?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se a memória estiver com problema, pode causar desligamentos.

Seu micro está ligado diretamente na rede elétrica? você possui estabilizador?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mautaira@16 nov 2004, 16:34

Se a memória estiver com problema, pode causar desligamentos.

Seu micro está ligado diretamente na rede elétrica? você possui estabilizador?

Olá, meu micro está ligado o estabilizador. Esse estabilizador é de cofiança. quanto à memória... fiz o teste de memória e ela está OK em todos os testes...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigão, troque sua fonte de energia, e caso resolvido. Geralmente tem algumas fontes de energia que passam a dar esse tipo de problema, com o tempo elas param de enviar energia necessária para a placa-mãe, que no casa desarma. Dependendo da configuração do seu PC use uma de 400W nova.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0