Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
-MarX-

Me ajudem!

Recommended Posts

-MarX-    0

<font color='#000000'>Gente....to com meu PC ligado e do nada ele trava depois de alguns segs. a tela do monitor fica preta como se estivesse desligado.....ai depois de muita paciencia ele volta e fica com umas cores rosas por toda a tela!

Isso é pau da placa-mãe?ele esta indo para o saco?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Phoenyx    2.306

<font color='#000F22'>Isto aí tá parecendo mais é placa d vídeo...

Em todo caso o jeito é ir testando tudo por substituição...

Veja também c a temperatura do seu pc não está muito alta (+ ou - 60 graus para cima).

Boa sorte...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
-MarX-    0

<font color='#000000'>beleza

a temperatura deve tar 65 acho</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mina.underground   
Guest mina.underground
Postado Originalmente por MarX-@01 Mar. 2003,18:12

<font color='#000000'>beleza

a temperatura deve tar 65 acho</font>

<font color='#0000FF'>Está alta sim, mas não tanto para causar este tipo de problema.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
-MarX-    0

<font color='#000000'>Eu vou ve o problema,depois posto qual foi! :;):</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
jcelso    0

<font color='#810541'>pode ser o cooler dando pau ou a placa de vídeo mesmo</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Dá uma brecada nas suas configurações no BIOS, reduzindo mesmo o desempenho... eu tenho uma placa aqui que teve o mesmo problema e foi o cache... foi só desativar o cache externo no bios que ela funciona numa boa, e a perda de desempenho foi mínima...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest segredo   
Guest segredo

<font color='#000000'>Isso já aconteceu comigo faz alguns anos,  acho que é a placa de video como todos dizem, teve algum problema na configuração ?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>você mesmo tá falando que a placa de video é uma m. deve ser ela mesmo.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
-MarX-    0

<font color='#000000'>É o mais certo ta sendo a placa de video, ela é da XFX uma porcaria! :angry:

Meu PC vive dando pau, sou vítima!! :angry:

Preciso trocar o HDque deu pal no Smart failure, trocar a placa-mãe, por uma c/ memo ddr, e a placa de video....

Eu kria por uma G4 TI4200 128MB, ai poderia eskecer....pelo menos por 2 anos acredito!

Mas ela ta na faixa de 700 conto pra cima......e uma G4mx440 uns 315 reais. Por im eu já punha a TI4200 mas o problema é q ta meio cara!Se desse pra por........ :(

O jeito é só ter ela em pensamento heuheuehue</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#008080'>Tira a prova dos nove... faz um downclock na placa fazendo o processador operar bem abaixo de sua capacidade de operação. Se contiinuar com o sintoma, quase certo que é o vídeo...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
-MarX-    0
Postado Originalmente por ricardomarques@02 Mar. 2003,16:32

<font color='#000000'>Tira a prova dos nove... faz um downclock na placa fazendo o processador operar bem abaixo de sua capacidade de operação. Se contiinuar com o sintoma, quase certo que é o vídeo...</font>

<font color='#000000'>fazer a prov ados 9?

Tipo diminuo a capacidade de trabalho (mhz) do processador la na bios?

Tipo meu é Athlon Xp 1600+, na BIOS ta 1400, e da pra por 1050!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×