• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
RobinSwimmer

Voodoo5 ajuda urgente !

5 posts neste tópico

<font color='#FF7F00'>Fala povo seguinte !

minha voodoo 5 5500 agp tem 2 GPU's e 1 cooler e m cada , mas tem um , o mais perto do conector do vga q depois de um certo tempo ta parando , eu num sei q ta acontecendo ele funciona normal e depois para , quando to jogando num perco desempenho , por isso acho q num é pau no gpu , mas num sei se é o cooler !

q q eu faço !?!?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Desparafuse o cooler do dissipador e tire o selinho redondo que fica no centro dele. Pingue uma gota de óleo de máquina ali e cole o adesivo de volta. Eu faço isso com coolers de 486 que estão emperrados e eles voltam a funcionar na hora.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF7F00'>só q o cooler começa funcionando !!!

tipo ele roda numa boa durante uns 10 15 minutos aí q ele para !!!

q eu faço ?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>meu inverte os cooles pra ves se o problema ta na placa, e quando o cooler ta ficando ruim ele fuciona por um tempo depois para, ai e so você colocar um cooler de k6 nele e ta resvido sendo as duas ipotezes placa danificada, ou cooler ruim :o  :o  :angry:  :D  :laugh:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF7F00'>a placa danificada num creio senão teria sentido isso nos jogos , mas num perco desempenho nem trava nada ....

acho q é o cooler mesmo

vou ver aqui!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0