• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
v.hanan

Problema com IRQ

6 posts neste tópico

Galera, seguinte, tava com uma maquina com placa-mãe PCCHIPS, mudei a placa-mãe dele para uma de um Compaq que eu tinha aqui largado, mudei porque a placa da Compaq porque nesta tinha suporte a atx e tb havia USB's Pois bem mudei tudo certo, pus pra iniciar o windows, ai ele aparenta carregar (aparece aquela barra branca na parte inferior do monitor avisando aparecer a tela de carregamento do windows) então não acontece mais nada, ele carrega e fica tudo preto, deixei por 20 minutos e não saiu dali, pensei em resintalar o windows, só que sempre quando ele esta carregando os drivers e tudo mais para começar a instalação da tela azul falando que possuo IRQs Iguais.

não sei o que posso fazer.

Alguem pode me ajudar ?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

dá uma olhada no BIOS da placa-mãe nova, pra ver se não tem nada habilitado erroneamente, desabilite tudo que não for usar. Tire também qualquer placa adicional, menos a de vídeo. E quando o windows estiver instalado, vá ligando dispositivo por dispositivo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

já tentei! = /

tá tudo ok com a BIOS, se bem que ela é muito limitada porque a Compaq trava quase tudo! = /

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não creio ser prob da placa de video não, mas de toda forma terei que ir tentando mesmo! = /

valeu a ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0