• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
//Coder

play tv pro

7 posts neste tópico

é acabei de instalar e consigo escutar radio perfeitamente.. mas a imagem não sai com boa sintonia e fica em preto e branco... alguem tem alguma dica para melhorar isso?

valeu!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem um tutorial existente nos tópicos, dá uma lida.

Você deve configurar para capturar em Pal-M e video composto.

Leia o tutorial.

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

ai cara eu prokurei por 10 pgs d busca e num achei nd antes d perguntar lol.. mais beleza eu ktei o driver mais recente junto com 1 novo soft e agora ta mt bom.. valeu aí...

Compartilhar este post


Link para o post
Compartilhar em outros sites

usei o tutorial aí, mas a minha placa (play tv pro ultra) continua sem dar imagem, e no som sai só um chiado... :|

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por fserve_x86@18 nov 2004, 13:37

usei o tutorial aí, mas a minha placa (play tv pro ultra) continua sem dar imagem, e no som sai só um chiado... :|

Verifique as entradas que usa para o som e video e se estão selecionadas no programa que vem com a Pro TV.

Caso use outro programa deverá configurar onde o programa deve buscar o som e o vídeo, eu uso Video Composto (melhor) e som do microfone, pois não uso a sintonia da tv. Para usar a sintonia da tv deve plugar um cabinho 2-PS2 que vem junto com a placa na saída de som da placa e entrada de som do microfone ou line-in do computador, isto serve também para a FM.

Não esqueça de ativar estes itens no painel de controle do Windows, na parte de "sons e dispositivos de audio".

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0