• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
M3TaL

Me ajudem POR FAVOR!

6 posts neste tópico

Seguinte galera:

Eu to com um p4 2.0, 512 mb de ram, placa-mãe ASUS P4S8X-X, HD de 80 GB e uma Geforce FX5200 256 MB 128BITS NVIDIA e DIRECTX 9.0b.

E quando eu vou jogar cs 1.6 em 800x600 o Fps fica em 100 mas de repente cai pra 50 , chega ate a 40! Isso mesmo estando parado em determinados lugares dos mapas.

Ja tirei sincronização vertical, instalei uns 8 drivers diferentes(inclusive driver do guru3d).

Ja instalei tb o driver AGP da placa mãe.

Não sei mais o que fazer, dou um beijo em quem conseguir resolver isso pra mim(hehehehe)

Obrigado galera!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece ser algum programa rodando junto com o CS, verifica isso, e eu dispenso o bjo. lol

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por Gusporti@17 nov 2004, 22:19

Parece ser algum programa rodando junto com o CS, verifica isso, e eu dispenso o bjo. lol

não...não é

eu jogo com TODOS s programas fechados, também não é spyware nem nada do gênero.

ME AJUDEM PLS, ESSE FORUM é MINHA ULTIMA SALVAÇÃO. :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só uma coisa, voce parado nun canto ela varia fps assim? Porque o fps varia bastante sim, ainda mais com smoke, mas se é parado, continua com cara de ser outro programa abreto que usa o cpu.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gusporti@18 nov 2004, 13:56

Só uma coisa, voce parado nun canto ela varia fps assim? Porque o fps varia bastante sim, ainda mais com smoke, mas se é parado, continua com cara de ser outro programa abreto que usa o cpu.

exatamente brother, mesmo eu estando parado ele desce pra 50,40 ta chegando a desce pra 30!!!!

e eu testei nu cs 1.5 e raramente sai de 100 fps....

eu ja rodei 2 anti spyware aqui ja e não tem nada... :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0