• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
brunomark

Queda de Conexao

5 posts neste tópico

Seguinte, tinha velox normalmente, conectava ok. Porém compartilho a conexão com outro computador através de um switch do seguinte modo :

Modem ligo na porta 2 do switch com o cabo que veio com o velox,

ligo com um path cord o switch em um pc, ligo com outro path cord o switch em outro pc. Sim ... Perfeito ... Está tudo configurado automaticamente, mas agora de repente a conexao de 1 pc cai e a do outro continua, so volta se eu reiniciar o pc ou se esperar muito a conexao volta. Mas isso ja está me atordoando devido a quantidade de downloads q faco e deixo em fila. Portanto gostaria de ser respondido o mais rápido possivel. Obrigado !

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta conectar o switch e o modem com cabo direto, esse cabo que vem do velox é crossover.

Compartilhar este post


Link para o post
Compartilhar em outros sites

veja se sua máquina tem ips fixos e se esse ips não são iguais, se forem um vai desabilitar o outro. tenta ai....

Compartilhar este post


Link para o post
Compartilhar em outros sites

no caso do seu cabo for crossover, ligue o modem na porta up-link do swicht...

Compartilhar este post


Link para o post
Compartilhar em outros sites

faz assim.

Na primeira máquina acesse as propriedades de rede e ache o protocolo tcp/ip

mude para 192.168.0.1

faça a mesma coisa com a segunda máquina

só que coloque o ip 192.168.0.2

experimente qualquer coisa me avise.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0