• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
lfeijo

Windows 98 SE

4 posts neste tópico

lfeijo    0

Pessoal,

Estou com o seguinte problema:

Os ícones da desktop e a barra de tarefas sumiram. Já reinstalei o windows diversas vezes. Durante o carregamento do windows parece que está tudo normal e aparece até a barra de tarefas, mas os ícones da desktop não aparecem. Ao terminar o carregamento a tela fica somente com o fundo sem qualquer outra coisa. Se aciono a tecla de atalho para o menu iniciar as vezes não acontece nada, e em outras dá erro no kernel386. Preciso instalar por cima do que eu tenho pois há programas que não posso instalar novamente caso eu formate o disco.

Grato,

Luís Feijó

Compartilhar este post


Link para o post
Compartilhar em outros sites
lucasml    1

entre em iniciar / configurações / painel de controle / propriedades de vídeo

na aba efeitos verifique se não esta marcado a opção

ocultar icones da area de trabalho aao exibir como página da web, se estiver basta desmarcar

Compartilhar este post


Link para o post
Compartilhar em outros sites
lfeijo    0

Consegui finalmente!

Copiei as dlls e os .exe das pastas Windows e Windows\System de outro micro, tive que efetuar algumas reparações de instalação e atualizar algumas dll's que ficaram com versão antiga. Acho que agora está ok.

Luís

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso