• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
adilsonlh

Não inicia...

9 posts neste tópico

Ao ligar fica acesa a luz vermelha do hd e não aparece nada, nem no monitor, nada responde, não consigo nem acessar o setup, já mudei de ide. O hd em outra máquina funciona normalmente descartando a hipótese que seja ele o problema, somente nessa que não, aliás, tenho duas máquinas com o mesmo problema, um celeron 450 e um k6II 400, ambos com os mesmos sintomas, idênticos. Creio que seja a placa mãe.

Abraço.... :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

então,,

confira se voce não conectou nenhum cabo invertido,.,,ou coisa assim,,

e não esqueca de dar uma olhada no 'JUMPER" do HD,,, master ,, slave,,, ou CS...

se o jumper não estiver na posicao certa o HD não vai funcionar,,,

tem placa-mãe que so funciona com o jumper no CS,,,

Boa sorte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já fiz isso e não adiantou... cheguei a pegar outro hd de minha máquina que estava funcioando normalmente em "master" e tb não funcionou nestas máquinas...

mas mesmo assim, obrigado pela ajuda...

Valeu..... :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom sou técnico em informática, e me deparo com problemas com o seu diariamente.

Eu lhe aconselho a retirar todos os encaixes de sua placa mãe.(*Obs: RETIRE A ESTÁTICA DO SEU CORPO ANTES COLOCANDO SUAS MÃOS NO CHÃO POR 10 SEGUNDOS, PARA NÃO OCORRER A QUEIMA DE ELEMENTOS DA PLACA, OU DA MEMÓRIA). Na memória na parte onde você encaixa ela na placa mãe passe uma borracha para fazer a limpeza do cash, se sua placa de vídeo for off-board faça o mesmo no encaixe dela, faça isto em todas as placas off-board em seu PC, após feito conecte o cabo de energia em sua placa mãe, a placa de vídeo, e as memórias e ligue o PC, se ele ligar o monitor e fizer a contagem de memória está tudo OK foi apenas algum mal contato, ou algum cash oxidado, se não ligar aconselho a pegar alguma outra memória, que esteja funcionando, aí é fazer teste com outras memórias, placas de vídeos e se ainda não der certo até processador, se não funcionar com nenhum destes teste, sinto muito mas sua placa mãe está queimada.

Quanlquer dúvida posterior entre em contato comigo.

Abraços.

Leonardo Barbuio

Compartilhar este post


Link para o post
Compartilhar em outros sites

Beleza, mano. Fiz os testes torcando a placa de vídeo, as memórias, passei a borracha nos contatos, apliquei um produto p melhor a condutividade nos slots e até troquei o hd, coloquei um d minha máquina q está funcionando normalmente em meu pc e no outro não rodou, ele passa a tela d reconhecimento do hd, mas quando dá a mensagem na tela "Wait..." depois trava... ele trava tb c meu hd q está ok. Isso descarta os problemas d placa d vídeo q tirei d minha máquina e utilizei no pc c problemas...e fiz o teste c o hd do pc c problemas em minha máquina e ele entrou normalmente... enfim, troquei tudo... infelizmente tenho q começar a me conformar c a queima da placa mãe...

Valeu mano...

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

só para saber: você já de um clear cmos no bios?

já retirou a bateria e dexou por algumas horas?

já retirou o processador e colocou novamente?

já trocou a fonte?

retirou tudo do gabinete e tentou ligar fora? ( só os excenciais: proc., pl. mae, memoria...)

caso tenha feito desconsidere.

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

E aí rapaz.

É o seguinte se o PC liga e faz a contragem da memória, talvez pode ser descartada a queima da placa mãe pode ter ocorrido a queima da IDE1 ou IDE2 da placa, para isto existe placas PCI que tem entrada para IDE, pode ser uma solução para você se você quiser ficar com a placa, mas faça o que nosso amigo disse na mensagem anterior a minha para ver se resolve.

Qualquer dúvide me procure.

Abraços. :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites
:D Será q a Bios esta corrompida? tenho uma placa-mãe q esta com esse problema só q a mesma lê a memo reconhece o hd CD-ROM ai fica no Wait outra coisa o driver de disquete não acende, já testei de tudo pensei tambem na controladora do disquete se esta queimada (testei com 2 drivers de disquete), agora estou pensando s a bios pode estar corrompida. obs: O setup eu consigo acesso

Compartilhar este post


Link para o post
Compartilhar em outros sites

O método mais eficiente neste caso é a substituição de peças.

Tire uma por uma e coloque outras que estão em bom estado.

Quando tenho esse tipo de problema sempre faço isso após uma olhada legal nos cabos, ide's, ajuste da placa e etc...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0