• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
fraldinho

me ajudemm!

3 posts neste tópico

Eu tenho um gravador comprei ah uns 3 meses e ele esta dando pau agora...eu fui fazer um teste de velocidade do leitura do CD pelo Nero...e ah taxa é mt pouca...é de 18x....eu já tentei limpar a lente com contonete e não consigui obter nenhum resultado...O que eu faço??...será que baixando o firmware ajuda?

o modelo dele, é GCE-8526B LG 52x32x52...e o UltraDMA já está habilitado..ahh...por favor...alguém me ajude..ah...será que tem haver com o Motor??...valeu

:cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

se ainda estiver a garantia não exite, troque logo. dá uma olhada na seção de aulas aqui mesmo do cdh que há 6 aulas sobre manutenção em unidades. :devil:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por fraldinho@18 nov 2004, 19:06

Eu tenho um gravador comprei ah uns 3 meses e ele esta dando pau agora...eu fui fazer um teste de velocidade do leitura do CD pelo Nero...e ah taxa é mt pouca...é de 18x....eu já tentei limpar a lente com contonete e não consigui obter nenhum resultado...O que eu faço??...será que baixando o firmware ajuda?

o modelo dele, é GCE-8526B LG 52x32x52...e o UltraDMA já está habilitado..ahh...por favor...alguém me ajude..ah...será que tem haver com o Motor??...valeu

:cry:

undefined :muro: Fraldinho fiquei feliz em saber que não sobrei sozinho na compra deste gravador LG.O meu é do mesmo modelo do seu e estou com o mesmo problema.Aqui no forum no forum você encontra dicas de como tentar reverter este problema, mas pelo visto ambos perdemos o equipamento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0