• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
leocaio

estabilizador liga o pc

14 posts neste tópico

olá, pessoal,

estou com um problemaço. Todas as vezes que ligo o estabilizador, o meu pc liga automaticamente.

Já fiz o teste de ligar o pc diretamente na tomada (110W) para ver se o problema continuava... o resultado foi que o pc ligou ao encaixar o plug na corrente.

Alguém sabe o que é isso? E como resolver esse problema? :cry::cry::(:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas não entendi??? Qual é o problema?

O que acontece se você ligar o micro diretamente na tomada?

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro leocaio, você. ja verificou o aterramento, pode estar causando uma osciliação na sua rede eletrica que estar pasando pra fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E aí Xara!

Bom no meu pc ocorre o mesmo todas as vezes que ligo o estabilizador meu pc liga mas no meu caso eu fiz isto propositalmente, o meu botão de POWER que liga o pc eu deixei ele travado, então ele fica ligado direto.

Dá uma olhada no seu botão POWER, faz o seguinte ligue o pc e após ele ter ligado aperte o botão POWER para ver se ele desliga se ele não desligar está aí o seu problema é só trocar o POWER do seu gabinete, ou pode ser que tenha alguma sujeira, ou algu prendendo ele, então toda vez que liga ele direto na energia ele liga, ou pode ser também que seja problema no aterramento seu.

Qualquer dpuvida estamos aqui xara.

Abraços. :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal,

como eu verifico esse aterramento? :huh:

Para ser mais claro, não faço ideia do que seja esse aterramento, tem como vocês me explicarem o quê é e como verificar e/ou resolver isso??

Muito e obrigado!!! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por leocaio@21 nov 2004, 20:59

Pessoal,

como eu verifico esse aterramento? :huh:

Para ser mais claro, não faço ideia do que seja esse aterramento, tem como vocês me explicarem o quê é e como verificar e/ou resolver isso??

Muito e obrigado!!! :D

ja tentou o que o xara ali emsima falou...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, pessoal,

desculpem-me por demorar tanto a responder.... Infelizmente tive que viajar por uns dias...

Já olhei o botão do power do pc. Não está lá o problema... Acredito que possa ser o aterramento, como faço para olhar isso??? :(

Ou melhor, me expliquem o que é esse aterramento... :blink::(:(:blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por MAK@19 nov 2004, 12:14

caro leocaio, você. ja verificou o aterramento, pode estar causando uma osciliação na sua rede eletrica que estar pasando pra fonte.

MINHANOSSASENHORA !!!! Quequeisso !!!!!!! :blink::blink::blink:

Aterramento que eu conheço, são basicamente dois: Ou é aterramento para vazão da corrente proveniente de descarga atmosférica, OU aterramento para proteção contra eletricidade estática.

Se você está considerando que o defeito que está afetando o computador dele pode estar causando uma oscilação na rede elétrica dele, então pode esquecer porque o computador dele já virou carvão !! Para causar uma oscilação dessas, só se for de descarga atmosférica... eletricidade estática causando esse tipo de defeito ?? Haja eletricidade estática heim ???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por leocaio@01 dez 2004, 00:41

Olá, pessoal,

desculpem-me por demorar tanto a responder.... Infelizmente tive que viajar por uns dias...

Já olhei o botão do power do pc. Não está lá o problema... Acredito que possa ser o aterramento, como faço para olhar isso??? :(

Ou melhor, me expliquem o que é esse aterramento... :blink::(:(:blink:

Antes de mais nada, você verificou se a sua placa mãe possui o sistema "WOL" ( Wake On Lan ) ?? Esse sistema está disponível em algumas placas mãe, e podem causar o ligamento automático do computador em alguns casos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse problema é causado pela falta de leitura do MANUAL DA PLACA-MÃE!!!!! E também pela não descrição do seu PC!

Como disse o Satoru, pode ser uma caracterísrtica inerente à placa-mãe e fica sendo colocado como se fosse um problema. Sem conhecer a própria máquina, com certeza, uma infinidade de dúvidas iguais a essa surgirão....

O comportamento da placa-mãe pode variar com o sistema da fonte, atx ou at, são características diferentes. Mas, sem descrever o hardware fica difícil.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, pessoal,

a minha placa não possui o recurso WOL (wake on lan).

Para ajudar na análise, redijo abaixo as características do pc:

placa mãe: MSI Delta LISR KT600

Processador: AMD Athlon XP 2.8

Memória: 512 MB 333 MHZ Kingston

Sistema: Windows XP Home - sp2

HD: Seagate IV - 80 GB

vídeo: geforce FX 5200 Ultra

Obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na fonte atx existe um sinal chamado POWER GOOD. Trabalha da seguinte maneira:

Ao acionar o botão power, a fonte verifica como estão as tensões de saída e caso, estejam normais, envia este sinal PG para a placa-mãe, sinalizando que o boot poderá ser iniciado.

Ocorrendo algum problema com esse PG, a fonte vai disparar, mesmo não tendo sido testado o sinal com as voltagens....

Como pode ver, pode haver algum problema com esse circuito na fonte e assim, dispara sempre na presença da alimentação....pode ser algo diferente também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meiraneto e Satoru,

obrigado por terem se disponibilizado em responder a minha dúvida. :D

O problema realmente era falta de leitura do manual da placa mãe. :blink:

No BIOS (AMI) da minha placa, há um item de configuração que se chama: "POWE MANAGEMENT FEATURES". Dentro desse item, há uma opção para fazer o pc ligar diretamente do estabilizador (AFTER AC POWER LOSS), bastava habilitá-lo ou desabilitá-lo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Beleza!

Veja que nem sempre que parecemos rudes, estamos sendo mau intencionados! Agora, aprendeu um pouco mais e tenho certeza que não cometerá o mesmo lapso novamente!

Para os religiosos, lêiam a Bíblia, para os usuários de qual quer equipamento, lêiam o "manuel".... :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0