• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Moriel

Audio e video

5 posts neste tópico

<font color='#000000'>Tenho um megadrive e de uma hora para outra não ha sinal de video e audio...gostaria de saber se alguem saberia me dizer o que poderia ser e o que eu deveria fazer.....agradeco muito</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>O led vermeho do equipamento acende?

se não o problema pode está na fonte de alimentação.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Não dá para responder assim.

Se o aparelho num liga pode ser um montão de coisa.

Tipo assim, você vira para mim e diz que seu carro num anda e pergunta porque.

Pode ser problema no motor, bateria, caixa de transmissão, até mesmo nas rodas, ignição, freio, sistema anti-furto e etc.., e outros problemas que variam de carro para carro dependendo do fabricante e modelo do veículo.

Me desculpe por não ajudá-lo, mas você teria q ser mais específico.

By!!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>O led acende.... não ha problema na fonte ela esta normal....</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Da uma olhadinha no fusível do aparelho.

Ele não e de vidro como os encontrados em aparelhos de som.

Ele deve ter um invólucro preto.

Veja tambem o regulador de tensão. Este e parecido com um transistor. Ele poderá estar em curto por isso meça antes de trocar o fusível. Ou poderá estar apenas com mau-contato

você vai precisar de um multímetro.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0