• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
zendavesta

Não consigo conectar ao provedor pelo XP

1 post neste tópico

Estou com o seguinte problema: Utilizo o velox e o Win XP e há alguns dias ele estava funcionando normalmente, eu fazia a conexão pelo velox e depois abria o internet explorer e fazia a conexão para o servidor, hoje ocorreu de quando abri o internet explorer ele não carregar a página do velox em que conseguimos conectar com o servidor, simplesmente ele dá aquele erro quando não consegue encontrar a página, porém quando eu tentei conectar com o Win ME consegui conectar normal, o que descarta que seja um problema do velox. Passei o o AVG anti-vírus e ele não encontrou nada. O que está ocorrendo é que não estou conseguindo abrir nenhuma página da internet porque não estou conseguindo carregar a pagina que é feito o login com o servidor. Se alguém souber como resolver esse problema peço que por favor me ajude, pois esse problema já ocorreu várias vezes e só consegui resolver formatando o HD.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0