• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Espartano

HT tá funcionando? N aparece dois procs. no Bios

5 posts neste tópico

E aí galera!

O topico ficou confuso, mas é o seguinte:

no site do Toms Hardware, é mostrado o boot de um PC com um processador HT - aparece no boot screen 2 processadores (quando na verdade é um, mas HT).

Pois bem. Eu peguei esse HT em rolo com o usuario Gusperandio. Deu tudo certinho, apesar de ele ter falado que ia vir um aero4, mas n veio, mas tudo bem.

Mas aí que está, na minha bootscreen aparece apenas um processador (p4 2.8).

Mas no entanto, quando eu aperto ctrl+alt+del e vou na aba desempenho aparecem os procs. divididos, como em HT mesmo.

então, na minha placa-mãe não aparece a informação no bootscreen mesmo? Ou tem algo errado?

Valeu galera!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O HT tá habilitado na bios??? Qual teu sistema operacional? Se for windows XP verificar em gerenciador de dipositivos se aparece dois processadores, se aparecer é porque está funcionando o ht sim!! :P

falou!!! :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu cara por responder, é o XP sim, como eu faço pra ver o gerenciador de dispositivos? No entanto, no gerenciador de tarefas aparece como se fosse dois processadores sim, quer dizer, aparece o uso do cpu em dois gráficos separados

Achoq ue tá ativado né?

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Clica com o botão direito em cima de "Meu Computador" -> "Propriedades" -> vai na guia "Hardware" -> e clica no botão "Gerenciador de dispositivos" ... vai aparecer uma lista, lá embaixo vai ter "Processadores" com um "+" à esquerda, clica nesse + e vê qtos processadores aparece! :D

falou :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0