• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest tltrude

Depois de um tempo de uso o pc ñ liga

2 posts neste tópico

<font color='#000000'>Eu tenho um pc novo com a Placa da Via ASROCK K7VM2 com um processador da AMD DUROM 1.2 e 128 de Ram DDR e eu estava vendo na bios a temperatuda do processador e quando eu ligo esta a 57 ai eu compri um cooler novo da Thermaltake Volcano 6cu+ pensando que so por um cooler melhor ira baicha a temperatura e não ter mais esses problemas mas então não mudou em nada meus problemas</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#008080'>Sua mensagem tá um pouco truncada, mas acho que você quer saber porque o micro demora para iniciar?

Hum... temperatura pode ser uma resposta. Mas o que estamos considerando iniciar? Aparecer a tela de Post? Aparecer o logotipo do Windows? Aparecer a área de trabalho?

Na última hipótese, esta demora pode até ser justificada dependendo do que você tem instalado no micro. Nas outras duas, não...

Mas acho um pouco precipitado culpar apenas a temperatura. Eu tentaria verificar a fonte se ela esta sinalizando para a placa corretamente. Tente testar seus componentes em outra fonte.

Outra coisa: 57ºC para um Duron com Volcano 6Cu em cima é muita coisa. Veja se o cooler está instalado adequadamente...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0