• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
rafaelso

Não Sei Mais O Que Fazer

10 posts neste tópico

Boa Boite!

Bom o problema é o seguinte, alguns dias atrás adquiri uma placa de vídeo Ge Force 4 Fx 5200, durante a instalação do driver apareceu uma mensagem que o driver não era compatível com o logotipo do windows XP, coloquei para continuar a instalação assim mesmo. Para minha infelicidade começaram a aparecer aquelas tenebrosas telas azuis, consegui ver 7 tipos de erros diferentes nelas, esses erros acontecem com frequência pricipalmente quando eu estou jogando. Tentei ler artigos sobre os erros que eram registrados pelo win XP, mas de nada adiantou, eles apontavam os mais váriados problemas como, problemas com o hardware do PC, com o anti-virus etc. Antes de eu instalar a placa de video meu computador, ele estava perfeito, sem problemas, uma maravilha.

Reliazei testes como a minha placa na casa de um amigo deixei dois dias lá e funcionou normalmente. Atualizei o driver, que só fez com que a frenquência dos erros diminuissem. Atualizei a bios, enfim tentei tudo que se podia fazer mas de nada adiantou.

A minha pergunta é se alguem tem ideia do que possa ser? Como Posso Resolver Isso?

Obrigado Pela Atenção :unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente trocar a placa, por outra igual, o meu estava com problema de tela azul a toda hora, o problema era uma memória, foi só tirar e o problema acabou, estou esperando a troca.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom , vou solucionar seus problemas perante Windows XP PRO e a FX5200 !!!

Procure o driver internacional Nvidia 56.72 , é o ideal !

Tive muitas telas azuis com a FX5200 , mais o 56.72 , é filé !!!

Ok !

Link do driver : http://www.nvidia.com/object/winxp_2k_56.72

Link pra down : http://www.nvidia.com/object/winxp_2k_56.72

Flwssss !!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tive problemas na instalação de uma FX 5200 no micro aí da assinatura e o problema foi resolvido alterando na bios a opção AGP FREQUENCY de AUTO para 50 MHZ. Qualquer coisa acima de 50 MHZ fazia o micro travar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro amigo rafaelso:

o mais provavel desses erros é que você tinha uma outra placa de video

e retirou a mesma e colocou a FX 5200 sem desinstalar o driver da placa

antiga.

Normalmente acontecem erros como esse dando conflito nos drivers.

se realmente foi isso que aconteceu poste ai para a gente saber.

outra coisa: também tenho uma geforce fx5200 128 mb e uso o driver

novo 6177 sem problemas.

um abraço

UserBoyCRk

Compartilhar este post


Link para o post
Compartilhar em outros sites

outra coisa:

nem todos os drivers são assinados pela microsoft. isso não quer dizer que esles

não irão funcionar. não tem nada ha ver.

eles simplesmente não foram submetidos ao teste da microsoft.

quando der a tela, pode apertar "CONTINUAR ASSIM MESMO".

existem varios fabricantes da geforce [xfx = chaintech = msi = prolink = etc...]

pode usar o NVIDIA 61.77 internacional que irá funcionar. ele da em torno de

22 a 23.5 mb

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas como eu posso desinstalar o driver da placa antiga utilizando a placa de vídeo novo é possível?

Compartilhar este post


Link para o post
Compartilhar em outros sites

va em:

iniciar>configurações>painel de controle>adicionar e remover programas>"SUA PLACA DE VIDEO ANTERIOR" e remover.

APROVEITE e desinstale o driver de sua placa de video atual, pois pode ja estar corrompido ou com problema.

apos isso, reinicie sua maquina e instale o driver da placa FX5200.

qualquer duvida estou a disposição.

um abraço

UserBoyCRk

OBS.: tenho o habito de usar o NORTON WINDOCTOR através do cd, sem instalar

faça isso que é bom. sempre corrige varios problemas nos ajudando muito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom gente valeu mas nenhuma dessas dicas adiantou para resolver o meu problema eles persistem, agora num sei mesmo o q q está acontencendo, se alguém tem alguma outra sugestão por favor me ajuda :priv:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0