• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
bargarelo

msi k7n2 delta 2 - processador clock abaixo d real

4 posts neste tópico

:muro: porcaria tenho uma msi k7n2 delta com um barton de 27 ghz

a uma semana a maquina reiniciou sozinha por causa de super aquecimento e o processador da placa voltou sendo reconhecido como um 1.5 ghz com clock de 1.3 que droga e essa meu

tambem outra coisa que reparei e o fsb ta tudo em 166 do process e da mem mais comprei tudo para ser de 400 mghz o FSB deveria mostrar 400 no setup e não 166

vou devolver a maquina e mata o cara da loja se ele tentou me calotear

Compartilhar este post


Link para o post
Compartilhar em outros sites

Athlon XP com FSB de 400 só tem dois modelos, o XP3200+ Barton e o XP3000+ Barton com FSB de 400MHz (tem um modelo com 333MHz).

Verifique qual processador a loja colocou, se foi um Sempron ai a velocidade é mais baixa mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ta bem legal a enquete.. hauhuehueh também fiz isso no primeiro post q massa...

o que pode ter ocorrido é o seguinte o pc reiniciou por motivos de segurança e a BIOS deu um clean entrando em default para evitar danos da uma configurada lá e v~e o que acontece!!

BRUNO

Compartilhar este post


Link para o post
Compartilhar em outros sites

:devil: eu não sabia

:naonao: o cara da loja muito esperto quis me meter um processador inferir e me fazer de trouxa

:chateado: mais quinta depois que eu terminar o meu tyrabalho de conclusao vai dar bolo

:bye: valeu galera muito obrigado

:goff: so mais uma coisa como tirar a msi de modo de segurança tenho 2 placas com o mesmo problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0