• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
ViniArts

Impressora hp USB não funciona

1 post neste tópico

Meu pc velho não aceitou uma placa usb com 4 entradas e tive q usar um conector de 2 entradas. A impressora funcionou tranquilamente, comprei um mouse optico tambem USB e quando fui usa-lo e sequer era encontrado pelo sistema. inverti as entradas e ele comecou a funcionar, porém a impressora nem deu sinal de vida. ao inverter novamente, a impressora funcionou e o mouse não... haja saco, sera q essa segunda entrada esta desativada ou o conector esta com problemas? é novo, no sistema ele tem as seguintes entradas:

-... :zoio: Universal Serial Bus controllers

:

:.... :zoio: Conector Raiz USB

:

:.... :zoio: SiS 7001 PCI to USB Open Host Controller

Quando abro Conector Raiz USB propriedades>Energia>Propriedades de Energia

Aparece nas descricoes do dispositivo dois items:

Descrição do Despositivo | Energia necessaria

USB e-Well Mouse 26 mA

1 porta(s) disponiveis 0 mA

Por isso que eu desconfio q é problema de configuração, como se essa porta não estivesse ativada, alguem me ajuda aí

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0