• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
|hAWK|

Temperatura

11 posts neste tópico

aí semana passada, um parcero meu veio com o pc dele, testei o processador dele na minha MB e vice-versa, aí desde esse dia eu notei q a temp tanto na bios quanto no MBM tavam muito mais altas do q o normal, aí dexei o meu proc rodando a 1.2 e fico quase a mesma coisa q quando era a 1.6 só q em full...

aí eu queria saber se tem como o medidor da temp ter dado algum problema, pois quando eu desligo pc a temp sempre ta em + ou - 40°, aí eu toco no dissipador do processador e noto q ta bem freskinho.

Qual será o problema????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Neste processo de troca de processador e tudo mais, você se lembrou de passar a pasta térmica novamente !?

Compartilhar este post


Link para o post
Compartilhar em outros sites

N passei porque ainda tm pasta ali, mas n seria por isso porque teve epoca q eu tirava o proc do socket direto...

Tenho quase certeza q a temp q está sendo indicada pela Bios e pelo MBM estão erradas, pois como eu disse, toco no dissipador e está bem freskinho...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por |hAWK|@21 nov 2004, 02:08

N passei porque ainda tm pasta ali, mas n seria por isso porque teve epoca q eu tirava o proc do socket direto...

Tenho quase certeza q a temp q está sendo indicada pela Bios e pelo  MBM estão erradas, pois como eu disse, toco no dissipador e está bem freskinho...

Cara, deve ser o esquema da pasta termica mesmo, se você não deu nenhuma pancada na Placa Mãe ao fazer a troca dos Processadores, não tem porque ter danificado ela só pelo simples fato de trocar um Processador, se bem que essas M810 são meio de açucar.

Outra coisa, você baixou o clock mas não baixou o Vcore, então mesmo com um clock mais baixo o Processador continua puxando a mesma energia de antes, por isso está esquentando e mantendo a mesma temperatura de quando estava "rodando" à 1.6 Ghz.

Uma vez peguei um Duron 1800Mhz, baixei o clock dele para 1333Mhz e a temperatura caiu apenas uns 2 ou 3 graus, muito pouco mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pois é aqui caiu no máximo uns 4°.

é q assim oh, eu noto q o dissipador nem eskenta nada, tipo ta até gelado em pleno uso do processador...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ah e a temp do chipset também fico alterada, subiu depois q eu mexi naquele dia, então eu tenho quase certeza q a temp está errada...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por |hAWK|@21 nov 2004, 02:08

N passei porque ainda tm pasta ali, mas n seria por isso porque teve epoca q eu tirava o proc do socket direto...

Tenho quase certeza q a temp q está sendo indicada pela Bios e pelo MBM estão erradas, pois como eu disse, toco no dissipador e está bem freskinho...

|hAWK|,

Te aconselho a tirar a pasta-térmica velha, tanto do dissipador de calor quanto do processador, com alcool isopropílico e fazer uma reaplicação da mesma. Como você mesmo disse, ao se tocar no dissipador o mesmo esta frio, o que me leva a crer que não esta ocorrendo uma troca eficiente de calor entre a CPU e o mesmo.

O recomendado é fazer uma reaplicação de pasta sempre que o dissipador for retirado. Tenta fazer isso e depois poste os resultados. Tenho certeza de que seu processador voltará a operar com temperaturas baixas novamente.

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vlew aeee, mas estranho é a temp do case ta alta também, em relação a antes...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por |hAWK|@22 nov 2004, 03:25

Vlew aeee, mas estranho é a temp do case ta alta também, em relação a antes...

Pode ser que está na hora se fazer aquela faxina geral na máquina, como por exemplo, limpar as vetoínhas do case e da fonte. Com o passar do tempo as ventoínhas acumulam muuuuuita poeira e deixam de ser tão eficientes como antes ...

Primeiramente você deve fazer a reaplicação da pasta térmica, e aproveita para limpar o cooler da CPU caso o mesmo esteja sujo.

Em seguida limpe as ventoínhas do case e da fonte, pois isso ajudará a diminuir a temperatura de todo o conjunto ...

Obs: Faça estes processos com cuidado para não danificar nada ok ?! E dobre a atenção na hora da reaplicação da pasta térmica, pois se a mesma for mal aplicada, aí sim o processador vai sofrer com a temperatura.

Não esqueça de postar os resultados !

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aeee valewww por tudo, hoje mesmo resolvi o problema.

Eu tinha um proc 586 aqui q ta keimado, mas tinha um pouco de psta termica nele e no dissipador e peguei dakli e passei no meu processador e coloquei mais um FAN na traseira do gabinete empurrando o ar de dentro pra fora...

A temp consistentemente, a 1.6GHz em full n passo dos 36°, isso q hoje ta muiiiito kente, nesse momento deve ta uns 30°, eu testei o pc à tarde que estava mais kente ainda, algo em torno dos 33°...

Valeewww!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0