• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
RLLUZ

A7n8X-X - Trava, reset e tela azul

3 posts neste tópico

Amigos.

Já não sei mais o que fazer pois todos os testes que estavam ao meu alcance para sanar esse problema eu já fiz: troca de memória, ping na placa de rede, instalação dos drivers da placa. etc. etc. etc.

Quando o ligo o XP aparecem as seguintes mensagens:

ASMI HWIO

Can´t open Kernel driver aslm75.sys

AS GETDMI

Can´t load Asmi HwIo.dll

Só consigo manter o computador funcionando se ligar imediatamente o WMPlayng.

Já estou pensando até em atualizar a BIOS para ver se melhora, mas estou com receio pois acho que a procedência dessa placa é duvidosa.

Ah.: Quando aparece a tela azul vem também as seguintes mensagens de erro:

DRIVER-IRQL-NOT-LESS-OR-EQUAL

Product: 256_1

Máquina

MB Asus A7n8x-x

Védeo AGP 8x

256 ram

Processador P 1.4

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta colocar outro CPU! Vai fazendo teste minimo! Mas acredito que isso seja algum BUG que acorreu na instalação do WIN XP! :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por RLLUZ@20 nov 2004, 13:29

ASMI HWIO

Can´t open Kernel driver aslm75.sys

AS GETDMI

Can´t load Asmi HwIo.dll

Se não me engano essas mensagens de erro estão relacionadas com o ASUS PROBE, tente reinstalar o programa.

Claro que não é por causa desse programa que seu micro esta travando, atualizar a bios nunca é demais, apesar de sua placa-mãe ser boa de qualquer jeito...mas não custa nada.

Esse outro erro quando aparece a tela zul pode ser milhres de coisa, desde problemas com a memoria ate erro de drivers...é muito relativo, recomendo sinceramente que você FORMATE seu micro e instale tudo de novo.

Qual seu processador? você diz ser um P 1.4, mas logico que não pode ser Pentium por causa de sua MB.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0