• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
lili_honey

modem hsp56mr

6 posts neste tópico

o win 98 esta instalando o modem na porta com4 e esta porta não abre quando quero testa-lo ou discar...

o que eu faço??

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por lili_honey@20 nov 2004, 19:41

o win 98 esta instalando o modem na porta com4 e esta porta não abre quando quero testa-lo ou discar...

o que eu faço??

Bem, desinstala o driver que tem aí e tenta fazer o Win reconhecer o modem, se não funcionar também, baixa os drivers do modem pela net ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por lili_honey@20 nov 2004, 19:41

o win 98 esta instalando o modem na porta com4

Tente mudar da porta com4 p/ outra em "Gerenciador de Dispositivos" nas propriedades do seu modem se não der certo a reinstalação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara eu tenho 99% de certeza que seu problema é com os drivers. já me aconteceu muito isso e eu baixei o driver atualizado e funcionou legal. vai por mim, não precisa ficar brigando com as portas COM porque essa porta COM4 é uma porta virtual (ou lógica, C.Q.).

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou usando o drive que vem no CD da placa-mãe... uma M810.

Vou tentar baixar o drive pelo site do fabricante...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu já sofri várias vezes com esse problema, mas até agora não consegui achar o driver correto para win98.

A única solução que eu achei foi instalar o winxp e um driver correto para esse sistema!!

Só que eu sou brasileiro e não vou desistir de procurar esse bemdito driver!!!

:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0