• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
OCarn

PCChips M825 - Super Aquecimento

10 posts neste tópico

Pessoal,

To precisando de ajuda... tenho uma loja com 6 máquinas com placa mãe PCChips M825 + Athlon XP 2000+

O normal da temperatura da CPU era entre 35 e 40ºC.

Essa semana todas as máquinas passaram a super-aquecer e estão apresentando entre 55 e 58ºC ocasionando travamentos nas máquinas.

O estranho é que todas começaram a apresentar o problema no mesmo tempo.

Alguém já passou por esse problema antes? ou tem alguma informação que possa me dar? sei que pode ser problema de processador ou placa mãe, mais to achando muito estranho o fato de acontecer com todas ao mesmo tempo.

Se alguém tiver alguma informação agradeço, tipo algum Worm que tenha a caracterísica de Stressar o processador, sei lá... ou algum bug de-série na placa mãe.

valeu a ajuda de todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

OCarn

Estas temperaturas aparentemente não são motivo para travamentos, mais é bom abaixá-las.

Se todas começaram a dar o problema simultaneamente, na minha opinião pode ser três coisas.

1) Degradação da pasta térmica de qualidade inferior aplicada no die do processador, aí você terá que desmontar o cooler, limpar tudo e colocar uma pasta térmica de ótima qualidade.

2) Variação das tensões elétricas ou da energia fornecida pela companhia, ou de problemas nas fontes ou ainda nos capacitores próximos aos processadores, dê uma olhada para ver se estão estufados na parte superior.

3) Devido ao aumento da temperatura do ambiente, houve um aumento da temperatura do seu sistema, que não deve ultrapassar 40º C, torna-se necessário, se já não existe a colocação de uma ventoinha na parte traseira superior do gabinete, puxando o ar quente para fora, e ainda rearranjar os flat cable internamente para melhorar a circulação de ar dentro do gabinete.

Acho que executando estes procedimentos será suficiente para resolver o ser problema.

Bom Trabalho!!! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

1) Degradação da pasta térmica de qualidade inferior aplicada no die do processador, aí você terá que desmontar o cooler, limpar tudo e colocar uma pasta térmica de ótima qualidade.

Isso é o mais provavel

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro colega, tenho uma destas e não consigo fazer funcionar.

Que tipo de memórias você usa, e quantas de cada, seu processador é tbred ou palomino?

se puder tirar minhas duvidas sou muito grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

voce esta conectando o conector de 12v? mais conhecido como conetor de p4, pois essa placa alem do conector atx precisa também do 12v.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema era a pasta térmica mesmo... troquei a pasta térmica e a temperatura baixou, mesmo assim vou investir e colocar exaustores no gabinete também.

Agradeço pela ajuda. :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por bask32@26 nov 2004, 13:30

Alguem tem uma BIOS dessa placa para processador Semprom???

A minha é M825VXX

Tem no site da Pcchips, só tem que saber qual é o modelo da sua 825.

Compartilhar este post


Link para o post
Compartilhar em outros sites

To usando o programa Everest, ele me fala que o nome da placa mãe é PcChip M825VXX , não deveria ser este o nome???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo veja bem todas as maquinas praticamente deram estes problemas ao mesmo tempo certo.? isto indica que que a energia que tuas maquinas estão recebendo estão fora de padrão........... AUTO demais ou mesmo oscilando muito eu perdi uma placa desta forma ........... eu verificaria isto rápido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0