• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
imperatriz

HUAWEI MT800

3 posts neste tópico

POR FAVOR ME AJUDEM A ROUTEAR

ESTE MODEM, MAS POR FAVOR TEM QUE SER UMA COISA BEM EXPLICATIVA.

DESDE JÁ AGRADEÇO MUITO

:ahh::ahh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você encontrará nestes links tudo que precisa.....

inclusive no manual tem tudo explicativo...

Modem Club

Manual

siga os passos..... e você consegue...

teste e depois posta pra nós. ok?

Compartilhar este post


Link para o post
Compartilhar em outros sites

HELPEEEEEEEEEEEEEEEEEEE!!!!!!!!

Eu tÔ com outro problema com esse modem já... eu faço toda a configuração que tem no manual lá no abusar.org e salvo e quando faço o reboot e o modem liga ele liga com as configurações padrões.... Já fiz por parte, por ondem diferente... e nada reboot ai ele volta pra configuração padrão.

Por favor alguém me ajudaaaaaaaaaaaaa!!!!! Tenho pra mim q a telemerda ta instalando esse firmware ai versão 2 ai não tem como fazer ele funcionar como Router....

Se alguém souber de alguma coisa me avisa.... PLEASE!!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0