• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Eux

Problemas de Conexao

7 posts neste tópico

Srs.

Montei uma maquina nova e simplesmente não consigo me conectar direito.

Tinha um K-6 233 ridiculo,mas que se conectava a taxas por volta de 52k tanto com um Modem Lucent como um LG. não havia problemas de quedas, o unico problema era a obvia lentidao no processamento das paginas, ja que todos dois sao Winmodens.

Agora estou com um Athlon-XP 3000, placa-mãe Soyo KT-600 Dragon Plus V1.0, 256 Mb DDR-400, Video G-Force MX-4000 64Mb. So que incrivelmente estou com problemas para me conectar.

O LG logo apos se conectar na taxa normal de 52K trava o Computador, precisando meter o "dedao" no Reset.

O Lucent, conecta-se a apenas 32K e se eu tentar baixar arquivos pesados, seimplemente derruba a conexao.

Ja tentei todos os Drivers possiveis e imaginaveis, inclusive os Drivers da Neto Dragon para o LG, toda a configuração esta correta, mas não sei mais o que fazer.

Acho que ou a placa-mãe esta com defeito nas Portas PCI (inclusive ja troquei de Slots), ou então tem algum problema com o S.O. (Estou usando Win XP-Proefessional). Se alguem puder me dar uma dica para solucionar este problema, ficarei extremamente grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem, difícil a sua MB estar com problema em todos os slots PCI né, você já testou todos os drivers posíveis, mas já tentou deixar o WinXP reconhecer o modem sozinho?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ora cara se seu win xp for atualizado (spack 2 ) o problema pode ser somente a sua placa mãe ....mas em todo caso formata a maquina e instala de novo o win

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tive um problema semelhante, só que com o Windows 98SE. E o problema era na placa mãe. Tentei várias placas de fax e nada. Quando troquei a MB, resolveu tudo.

Flws.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testa com outro modem, e você fez o teste de comunicação interna? e no gerenciador de dispositivos ta tudo ok? essa placa-mãe por acaso tem modem onboard?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, desculpe por demorar a responder, mas e que fica caro ne :D , Bem ja deixei o XP reconhecer e não adiantou, não creio que seja problemas nos Slots, pois como disse o colega, e difícil ter problema em todos os Slots, Acho sim que o problema pode ser no Barramento PCI da placa, o BArramento não deve estar aguentando a quantidade de informações, por algum defeito qualquer da placa, porque quando consigo me conectar em velocidades baixas (com o Lucent), a conexao fica mais tempo, Trocar de placa agora não posso, vou ver se arrumo um HardModem, ou um Modem USB pra testar e ver se melhora, se o Modem USB funcionar, definitaivamente o defeito e da placa-mãe. Tambem to pensando em Formatar, mas da uma dor danada (gastar dinheiro com CD, Reisnstalar tudo de novo, etc, etc.) Por favor continuem a me ajudar, agradeco a todos vocês. Uma hora a gente resolve

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0