• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Sheen

Abit NF7, minha placa não liga...

16 posts neste tópico

o problema é o seguinte:

toda vez q ligo o pc, a placa da sinal de vida, mais passa menos de 2 segundos e o slot da memória "perde energia"...e o monitor fica piscando...

essa perda de energia eu verifiquei colocando minha geil golden dragon nela, q possui uma luz vermelha q mostra q a memoria possui corrente passando por ela...

ligando o estabilizador a luz dela fica normal, mas quando aperta o botão pra ligar o pc, a luz simplesmente apaga...

ja testei fonte e outra memoria... mas acontece a mesma coisa...

minha pergunta, o que será q aconteceu com ela???

Compartilhar este post


Link para o post
Compartilhar em outros sites

putz, postei no lugar errado...algum moderador por favor coloque nolugar certo...valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Morpheus.@21 nov 2004, 19:22

ja testasse outra memória para ver se não resolve o problema?

ja testei outra memoria sim...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Morpheus.@21 nov 2004, 19:22

ja testasse outra memória para ver se não resolve o problema?

Ele disse q já testou outra memória.

Isso não significa dizer q seja a memória apenas porque a energia dela está sendo cortada. Acho q o processador deve funcionar antes. A CPU fan só funciona se o processador ligar. Ela chega a girar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por Sheen@21 nov 2004, 19:11

o problema é o seguinte:

toda vez q ligo o pc, a placa da sinal de vida, mais passa menos de 2 segundos e o slot da memória "perde energia"...e o monitor fica piscando...

essa perda de energia eu verifiquei colocando minha geil golden dragon nela, q possui uma luz vermelha q mostra q a memoria possui corrente passando por ela...

ligando o estabilizador a luz dela fica normal, mas quando aperta o botão pra ligar o pc, a luz simplesmente apaga...

ja testei fonte e outra memoria... mas acontece a mesma coisa...

minha pergunta, o que será q aconteceu com ela???

você testou a sua fonte ou testou com OUTRA fonte? Não entendi

Experimenta deixar a BIOS em clear por uns 5 ou 10 minutos, e enquanto isso testa a sua fonte tb... Já vi algumas pessoas dizendo que tiveram problemas parecidos com AN7 e NF7-S e experimentaram ligar com OUTRA fonte e zeraram a BIOS, aí funcionava legal....

Já checou processador? Cooler? Rotação do fan tá legal?

Abraços :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por cegdigitacao+21 nov 2004, 21:27QUOTE (cegdigitacao @ 21 nov 2004, 21:27) Morpheus.@21 nov 2004, 19:22

ja testasse outra memória para ver se não resolve o problema?

Ele disse q já testou outra memória.

Isso não significa dizer q seja a memória apenas porque a energia dela está sendo cortada. Acho q o processador deve funcionar antes. A CPU fan só funciona se o processador ligar. Ela chega a girar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aí cara,então deve ser problema da placa-mãe mesmo.Tenta testar essa mesma consfiguração só que com outra VGA e outro processador,se não funcionar é problema na placa-mãe mesmo. B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

beleza! eu tenho uma placa dessa ,da uma olhada no jumper do clear cmos1 (ccmos1) se ele tiver na posicao errada (torca de poisacao e ve no que que da , o maximo que pode acontecer e não ligar)essa placa liga mas não da bip e so liga as ventoinhas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

fera qual seu processador? se for semprom ta explicado...procura um athlon e poe só pra atuaizar a bios...a minha deu o mesmo pau....

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Abit tsc tsc tsc depois da minha falecida NF7-S Rev 2 nunca mais eu compro Abit comprei uma AT7 Max que veio com a Lan bugada e depois o som Bugou beleza depois comprei uma Abit NF7-S Rev 2 simplesmente a placa mais xexelenta que eu já mexi se eu modificasse os bancos de memoria bum a placa bixava clear cmos voltava tudo ao normal tinha dias que a placa nem ligava era sentimental ou seja placa cheia de frescura sem contar os outros problemas que tive com ela então vai a pergunta será azar meu duas placas bugadas da ABit? ou essa Abit é uma porcaria mesmo? mudei pra DFI e simplesmente estou satisfeito com ela apesar de alguma coisas normais pelo menos elas as DFIS que peguei não bugavam do nada e nem erao sentimentais e me deixavam na mao sem querer ligar :/

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por diego.gimenez@25 nov 2004, 15:49

fera qual seu processador? se for semprom ta explicado...procura um athlon e poe só pra atuaizar a bios...a minha deu o mesmo pau....

abraços

o processador q ta nela é um xp 2400+ t-bred b

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0