• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Ricardocps

Speedy compartinhado.

5 posts neste tópico

Olá pessoal, beleza?

Estou com o seguinte problema:

Tenho uma rede com 4 computadores, sendo 1 servidor que compartilha o Speedy e 2 impressoras, e mais 3 pontos que funciona internet sem problemas..

Conectei um notebook em um outro ponto de rede e tambem funcionou internet sem problemas... Só que quando adicionei informações tais como:

Nome do grupo de trabalho

IP da rede

DNS

A rede funcionou perfeitamente, mas a internet não funciona mais!

Alguem tem algum palpite ou solução para isso?

um abraço a todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi amigo se você usa algum servidor proxy de uma olhada se ele não tem limites de máquinas pra conexão com a internet.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não uso nenhum servidor proxy não...

A conexão é feita somente pelo ICS do Windows XP.

Um abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

adicionei informações tais como:

Nome do grupo de trabalho

IP da rede

DNS

A rede funcionou perfeitamente, mas a internet não funciona mais!

Se o compartilhamento da rede funcionava, o servidor (gateway) tá ok... a rede deveria funciona tb... você habilitou o compartilhamento em todos so micros que tem dispositivos ou drives pra compartilhar?

Quando você usa configuração manual, teoricamente basta colocar o IP (na faixa do server/gateway) tipo 192.168.0.XXX, Grupo de trabalho, DNS (use o do seu provedor, ou em alguns casos funciona o Ip do gateway - 192.168.0.1) e gateway 192.168.0.1.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0