• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
MacX

Problema estranho

5 posts neste tópico

Pessoal, tenho um xp2800, a7n8x-x, 512 ddr 400, monitor lg f700p

só q estou com um problema

Por enquanto que não chega minha placa de video, estou com uma sis 300/305 de 32 MB PCI pra quebra-galho. O problema é que quando faço rolar um site, como o do imasters por exemplo, o video da umas travadas estranhas, não desliza, estou usando refresh de 75hz e resol 1024x768. Uso windows xp e tambem no próprio windows não ta numa velo legal. O dono da placa diz q pode ser meu banco de memória RAM que pode não estar legal ou até o processador. Já outros dizem que a placa de vídeo é ruim mesmo e que quando eu colocar uma nova placa o problema desaparecerá.

Estou meio perdido, não coloquei este tópico na parte de vídeo porque não sei se o problema é video mesmo.

Alguém pode me dar uma luz?

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Concordo com nosso amigo HURRICANE, já pensou você ter o trabalho de atualizar sua Bios? reinstalar essa placa com novos drivers? melhor você esperar sua placa chegar e testar se não der mais problemas pode ser a placa.

PS: mas nunca discarte a possibilidade de ser outra coisa que está causando o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0